[Gelöst] Mobiles Internet plötzlich weg

  • 13 Antworten
  • Neuester Beitrag
Diskutiere [Gelöst] Mobiles Internet plötzlich weg im Motorola Defy Forum im Bereich Weitere Motorola Geräte.
Status
Für weitere Antworten geschlossen.
P

Phoebe08

Neues Mitglied
ich finde leider nichts in den schon vorhandenen themen deshalb dieser neue hier, sry

als ich mein defy bekam ging das mobile inet problemlos, dann wählte ich mich zu hause ins wlan ein und alles toll, bis ich versuchte es andersrum zu machen. egal was ich mache, wenn ich mich zu hause ausklinke kommt das mobile nicht wieder. bin nihct bewandert in sowas und hoffe ihr habt eine verständliche lösung für mich und bitte nicht lachen :winki:

lg phoebe
 
S

svenk16

Fortgeschrittenes Mitglied
Schau mal in den Akkumanager, dort gibt es eine Einstellung wann Mobile Netzwerke abgeschaltet werden sollen. Am wichtigsten ist hier der Punkt Spitzenlastzeiten
 
P

Phoebe08

Neues Mitglied
dort steht "niemals während der Spitzenzeiten deaktivieren", also ist das nich das problem


DennisBoe: bitte nächstes Mal wenigstens grob auf eine verständliche Rechtschreibung achten und korrigieren, sonst lösche ich anderenfalls, da das Keinem zuzumuten ist!
 
Zuletzt bearbeitet von einem Moderator:
S

saalfish

Neues Mitglied
also hatte bis jetzt nur mal probleme mit dem mobilen internet nachdem ich apn on/off (und etwaige andere) mal ausprobiert hatte und ich vor deren deinstallation das mobile inet nicht wieder reaktiviert hatte...
 
DennisBoe

DennisBoe

Stammgast
Und zudem hatte ich es auch schon mal, dass die APNs (warum auch immer) gelöscht wurden.
Also: Einstellungen / drahtlos und Netzwerke / Mobile Netzwerke / Zugangspunkte
und wenn dort nichts eingetragen ist: Menü-Taste / Auf Standardwerte setzen

zuvor aber mal schauen, ob nicht zufällig auf Flugmodus gestellt wurde ;)
 
P

Phoebe08

Neues Mitglied
da stehen drei vodafone-verbindungen. das mit den auf standardwerte setzen finde ich nicht. es ging doch aber mit diesen einstellungen bis ich das wlan benutzt hatte. so eine apn-widget hatte ich auch drauf, wieder entfernt, aber bringt alles nichts.

flugzeugmodus ist nicht an :winki:
 
Zuletzt bearbeitet von einem Moderator:
DennisBoe

DennisBoe

Stammgast
Genauer zu beschreiben, wo dieses menü zu finden ist wäre aber schier unmöglich :D
Aber wenn bei mir was steht ist es wohl okay. Aber wie gesagt hatte bei mir mal ein Programm die APN gelöscht und dann nicht wieder hergestellt. Daher hätte es ja auch hier der Fall sein können (denn ja: bei mir funktionierte es davor auch tadellos ;) ).

Und BTW kannst du deinen eigenen Beitrag auch editieren und musst den nicht ständig löschen und neu schreiben :p
 
P

Phoebe08

Neues Mitglied
und was kann ich jetzt machen? unterwegs hab ich dann ja kein und das war ja nicht sinn und zweck des ganzen
 
Zuletzt bearbeitet von einem Moderator:
DennisBoe

DennisBoe

Stammgast
Ich weiß nicht, was du uns jetzt mit dem Post sagen willst ....

Musst wohl eh auf ne andere Lösung warten, da dir mein Vorschlag ja nicht geholfen hat.
Ich hätte nur noch einen Neustart des Handys im Angebot, aber danach verlässt es mich bei der aktuellen Informationslage auch.
 
P

Phoebe08

Neues Mitglied
kein internet
 
P

Phoebe08

Neues Mitglied
das mit dem neustart hatte beim ersten mal auch funktioniert, aber danach nicht mehr, jetzt hab ich nichtmal ansatzweise mobiles internet. da kann ich neustarten wie ich will.
 
M

mt4711

Neues Mitglied
Schon mal die Einstellungen vom APN überprüft und mit deinem Provider abgeglichen?

Manchmal überschreiben diese APN-Tools, mit denen man die Verbindung an- und ausschalten kann, auch den letzten Menu-Punkt "APN-Typ", der sollte auf "default" eingestellt sein und nichts anderes. War bei mir mal der Fall.

Gruß MT

Edit: Laut einem anderen Thread nur Wlan kurz aus- und anschalten
 
Zuletzt bearbeitet:
P

Phoebe08

Neues Mitglied
wo kann ich die denn abgleichen? bei den meisten steht eh nix drin. aber default(disabled) steht bei mir ganz unten auch.


Edit: das klappt auch nicht, hab ich heute schon 20mal getestet
 
Zuletzt bearbeitet:
P

Phoebe08

Neues Mitglied
mit werkseinstellung wiederherstellen hab ich das mobile internet wieder, kann ja aber auch nicht sinn und zweck sein

hab jetzt auch alles durchgetestet (flugmodus an und aus, wlan an und aus) und immer kommt das mobile wieder, hoffe das bleibt jetzt auch so
 
Zuletzt bearbeitet:
Status
Für weitere Antworten geschlossen.