1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. DeHub, 19.11.2010 #1
    DeHub

    DeHub Threadstarter Android-Experte

    Hi,

    mir fällt heute schon zum 2. Mal innerhalb 2 Tage auf, dass das Sync Symbol von Google in der Taskleiste angezeigt wird. Wenn ich dann in die Einstellungen -> Konten -> Google schaue, dann synced mein Kalender, obwohl da kein Haken drin ist! Warum macht er das? Aufgefallen ist mir das übrigens weil das Defy recht warm war als ich es in die Hand genommen habe. Scheinbar war er also schon ne Weile dran ...

    Kennt das jemand?
     
  2. mritsch, 19.11.2010 #2
    mritsch

    mritsch Erfahrener Benutzer

    mach mal das Android-Widget Energiesteuerung auf einen Deiner Screens. Ist dort das zweite Symbol von rechts aktiviert ? Wenn ja, dort ist die Synchronisierung generell auszuschalten.
     
    Zuletzt bearbeitet: 19.11.2010
  3. DeHub, 19.11.2010 #3
    DeHub

    DeHub Threadstarter Android-Experte

    Guter Tipp, ja das war aktiv. Was ist das?
     
  4. mritsch, 19.11.2010 #4
    mritsch

    mritsch Erfahrener Benutzer

    Das ist die Antwort auf Deine Frage.
     
  5. DeHub, 19.11.2010 #5
    DeHub

    DeHub Threadstarter Android-Experte

    Gibts das auch in den settings irgendwo?
     
Du betrachtest das Thema "Kalender synced sich sporadisch mit Google obwohl der Sync deaktiviert ist" im Forum "Motorola Defy Forum",