Keine Internetverbindung!

  • 10 Antworten
  • Neuester Beitrag
Diskutiere Keine Internetverbindung! im Motorola Defy Forum im Bereich Weitere Motorola Geräte.
T

telix

Neues Mitglied
hallo zusammen!
hab mir heute ein defy angeschafft. hab jetzt leider folgendes problem:
das normale telefonieren ist möglich (signal ist vorhanden), bekomme aber keine internetverbindung zusammen!!

kann mir da jemand helfen???

thx
 
S

stulle

Erfahrenes Mitglied
Es sind mehr Infos nötig um Dein Problem zu lösen.
Welcher Provider?
Hast Du überhaupt eine Datenverbindung abonniert?
Geht das mobile Internet mit Deiner Sim in einem anderen Handy?
Geht weder das mobile Internet noch eine Verbindung über Wlan?
Sind Hintergrunddaten und Daten Aktiviert (unter Einstellung>Datenmanager>Datenlieferung)?
Geht nur der Browser nicht oder überhaupt keine Datenverbindung? Konntest Du Dich erfolgreich bei Deinem Google- oder Motoblur-Account anmelden?
 
T

telix

Neues Mitglied
der provider ist "3".
datenverbindung ist abonniert, mit der sim-karte im alten gerät funktioniert der datentransfer!
hintergrunddaten ist aktiviert. es ist überhaupt keine datenverbindung möglich, konnte mich über das mobile internet nicht anmelden, weder bei google noch bei motobur.

hoffe ihr könnt mir weiterhelfen...
 
S

stulle

Erfahrenes Mitglied
Ok. Vielleicht liegt es an den APN-Einstellungen (Einstellungen>Drahtlos und Netzwerke>Mobilnetze>Zugangspunkte).
Probier mal die Einstellungen im [OFFURL="https://www.android-hilfe.de/tarife-provider-fuer-motorola-milestone/15813-osterreich-apn-einstellungen-fuer-3-a.html"]Link[/OFFURL], bzw. mal mit Deinen Daten vergleichen.
 
L

Losinj

Neues Mitglied
Falls Du ein weisses R in blauem Feld in der Statuszeile siehst, dann musst Du Roaming erlauben, dass passiert in Österreich z.B. wenn Du mit Bob einen Vertrag hast und im A1 Netz telefonierst.
 
A

Arifete

Neues Mitglied
Hab mein Defy seit 2 Wochen, habs mir ohne jegliche Flat gekauft. Bin bislang nur über W-lan zu Hause ins Internet, aber jetzt hab ich von O2 eine Woche gratis Surfen gewonnen und würde gern wissen wie ich das Einstellen kann.
Hab schon ziemlich viel versucht in den Einstellungen kann aber trotzdem nicht ins Internet.

Weiß vielleicht einer wie ich dieses Problem lösen kann?
 
A

Arifete

Neues Mitglied
Vielen Dank
 
A

Arifete

Neues Mitglied
Aber helfen tut mir das nicht ;)
 
J

Jagga

Stammgast
Helfen können wir dir nur wenn du sagst, was genau nicht klappt. Hast du oben ein Empfangssymbol? (zwei Pfeile an deinen ein Buchstabe steht, zB G für GPRS oder H für HSDPA) Hast du im Datenmanager Daten/Hintergrunddaten aktiviert?
 
fighterchris

fighterchris

Ehrenmitglied
hab dich mal in einen vorhandenen thread verschoben :) die Suche hilft oft ;)