RSS Feeds lassen sich nicht einrichten

  • 5 Antworten
  • Neuester Beitrag
Diskutiere RSS Feeds lassen sich nicht einrichten im Motorola Defy Forum im Bereich Weitere Motorola Geräte.
W

wusch

Neues Mitglied
Hi,

bin neu hier, les aber schon länger mit.

Nun hab ich auch Ein größeres und ein kleineres Problem mit meinen Defy (2.2)

Ich kann leider seit ein paar Tagen keine Feeds mehr hinzufügen, kein Systemupdate machen etc.

Aufgefallen ist mir das als das (vorinstallierte) Accu Weather seinen Dienst versagte....
ok, nicht schlimm.

Dann wollt ich von ner Seite einen RSS Feed hinzufügen
kommt nur:

news abo kann im moment nicht hinzugefügt werden, versuchen sie es später erneut

auch systemaktualisierungen tun nicht - "derzeit nicht möglich. versuchen sie es später.."

Hat einer ne Idee woran das liegen könnte?
verstellt hab ich nix und der Rest funzt einwandfrei

Dann hab ich wohl mein motoblur passwort vergessen :sleep:
(wird nie gebraucht, aber in verbindung mit dem nicht tuenden Feeds..)

hab zwar schon auf der Webseite geschaut, werd aber nicht ganz schlau daraus...

Kann mir das mal jemand erklären wie das geht?


Danke
wusch
 
obiwan

obiwan

Ehrenmitglied
Willkommen im Forum. Ich hab dein Anliegen mal ins Defyforum verschoben, du warst beim Nachfolger, dem Defy+, gelandet.

:thumbsup:
 
W

wusch

Neues Mitglied
huppsala- danke
 
M

mann_mit_defy

Erfahrenes Mitglied
wusch schrieb:
Hi,

bin neu hier, les aber schon länger mit.

Nun hab ich auch Ein größeres und ein kleineres Problem mit meinen Defy (2.2)

Ich kann leider seit ein paar Tagen keine Feeds mehr hinzufügen, kein Systemupdate machen etc.

Aufgefallen ist mir das als das (vorinstallierte) Accu Weather seinen Dienst versagte....
ok, nicht schlimm.

Dann wollt ich von ner Seite einen RSS Feed hinzufügen
kommt nur:

news abo kann im moment nicht hinzugefügt werden, versuchen sie es später erneut

auch systemaktualisierungen tun nicht - "derzeit nicht möglich. versuchen sie es später.."

Hat einer ne Idee woran das liegen könnte?
verstellt hab ich nix und der Rest funzt einwandfrei

Dann hab ich wohl mein motoblur passwort vergessen :sleep:
(wird nie gebraucht, aber in verbindung mit dem nicht tuenden Feeds..)

hab zwar schon auf der Webseite geschaut, werd aber nicht ganz schlau daraus...

Kann mir das mal jemand erklären wie das geht?


Danke
wusch
Hallo,

wegen Motoblur passwort.

Hier https://portal-moto.svcmot.com/moto-web-portal/?l=de_DE

Hier im Web gefunden:


Um Ihr MOTOBLUR-Passwort zurückzusetzen, gehen Sie auf die MyMOTOBLUR-Website und klicken Sie auf "Passwort vergessen". Sie erhalten dann eine Email mit einem Link, der Sie zum "Kennwort zurücksetzen"-Bildschirm im MOTOBLUR-Besitzer-Portal leitet.
Dort werden Sie dann aufgefordert, Ihr neues Passwort einzugeben.

Kurz nachdem Sie Ihr neues Passwort eingegeben haben, sehen Sie, daß auf Ihrem MOTOBLUR-Telefon am oberen Rand des Bildschirms ein Statussymbol erscheint.


Ziehen Sie die Statusleiste Ihres MOTOBLUR-Telefons herunter und tippen auf die Meldung "Blur Benutzername oder Passwort falsch." Wählen Sie "OK", und dann "Passwort ändern".

Geben Sie Ihr neues Passwort in allen drei Boxen, "Altes Passwort", "Neues Passwort" und "Passwort bestätigen" ein.
Ihr Passwort ist jetzt geändert worden."



Ich hoffe es hilft dir.:unsure:


Gruß

Ralph
 
Zuletzt bearbeitet:
W

wusch

Neues Mitglied
nur halbwegs

der erste teil war in ordnung - aber auf das statussymbol das oben in der leiste erscheint warte ich immer noch (vor ca. 1 Std. hab ich das passwort auf der motoblur seite geändert.....)

wusch
 
M

mann_mit_defy

Erfahrenes Mitglied
Hallo,

es sollte auch ohne Statussymbol gehen.

Einfach unter Einstellungen, Konten, Motoblur anklicken, passwort ändern, in alle drei Felder das neue Passwort eintragen.
Das andere ist ja nur eine Info, das etwas passiert ist.

Gruß

Ralph