1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. matzen, 09.06.2012 #1
    matzen

    matzen Threadstarter Android-Hilfe.de Mitglied

    Hallo,

    nachdem ich mein Defy+ von DatRepair zurückbekommen habe, habe ich gleich WhiteRabbit drauf gemacht. Vorher hatte ich die 2.3.4 Version und musste ich die 2.3.6 installiern.
    Beim Versuch Swype Beta (https://beta.swype.com/android/create/welcome/
    zu installieren, kann ich zwar den Installer runterladen und installieren. Wenn es dann aber darum geht Swype Beta runterzuladen kommt bei mir immer "Beim Parsen des Pakets ist ein Problem aufgetreten".
    Habe nun schon mehrmals den Installer neu installiert, mir einen anderen Account gemacht. Übers Datennetz versucht und über Wlan, und immer noch das gleiche Problem. Wodran kann das liegen?
     
  2. Aslolo, 10.06.2012 #2
    Aslolo

    Aslolo Android-Lexikon

    Versuch mal es über den PC zu laden, und dann auf die SD zu packen,
    MfG
     
  3. matzen, 10.06.2012 #3
    matzen

    matzen Threadstarter Android-Hilfe.de Mitglied

Du betrachtest das Thema "Swype Beta Parsing Fehler" im Forum "Motorola Defy+ Forum",