Motoblur - Netzwerkfehler bei Anmeldung

  • 10 Antworten
  • Neuester Beitrag
Diskutiere Motoblur - Netzwerkfehler bei Anmeldung im Motorola Milestone 2 Forum im Bereich Weitere Motorola Geräte.
Softkillz

Softkillz

Ambitioniertes Mitglied
hallo zusammen,

habe vorhin eine neue sim-karte mitsamt neuer nummer erhalten.
die mitarbeiterin im o2-shop meinte die freischaltung der sim würde so 2-3 stunden dauern.

ich habe meine alte sim herausgenommen und die neue eingelegt und wollte mich dann mit meinem motoblur konto anmelden, wobei nun die ganze zeit ein netzwerkfehler auftritt und somit die anmeldung nicht funzt.
mittlerweile sind 4-5 stunden vergangen.hat jemand ne ahnung, ob die freischaltung der sim so lange dauert oder ob irgendein anderes problem vorliegt?

danke im voraus!
 
R560

R560

Experte
Sprich du kannst dich nich bei o2 einloggen?bei mir hat dafür nen neustart gereicht,dann gings ;-)
 
Softkillz

Softkillz

Ambitioniertes Mitglied
habe gerade einen neustart gemacht, aber hat sich nichts geändert.
in der statusanzeige ist ein orangenes dreieck mit weißem ausrufezeichen und auf dem lockscreen steht "nur notrufe".
 
D

DerMiguel

Erfahrenes Mitglied
D.h. du hast noch keine Netzanmeldung durchführen könne, also es kam keine PIN-Abfrage.
Versuche mal, den Flugzeugmodus zu aktivieren, und diesen dann nach einiger Zeit wieder zu deaktivieren. Dann sollte auch eine Pinabfrage kommen.
Neustart, Akku raus, etc auch mal probieren.
In den Einstellungen unter Sicherheit mal die Einstellungen für die PIN-Abfrage überprüfen.
 
Softkillz

Softkillz

Ambitioniertes Mitglied
die pin-abfrage kam schon und funktionierte auch.
habe mich gerade in mein motoblur konto im netz angemeldet und da hats geklappt. da stand dann aber auch "invalid phone number" !??
 
Softkillz

Softkillz

Ambitioniertes Mitglied
grad wurd mir angezeigt, dass meine neue sim karte aus dem shop keine verbindung mit dem o2 netzwerk unterstützt?? ich habe die von einer o2 mitarbeiterin im shop gekriegt!?
 
MrSilverstone

MrSilverstone

Experte
Ich denke das Problem liegt an der Sim Karte. Haste nochmal versucht die alte zu nutzen?
 
Softkillz

Softkillz

Ambitioniertes Mitglied
ja, mit der alten karte läuft alles.
haben die im laden mir jetzt ne kaputte sim karte gegeben oder wie ist das?
 
MrSilverstone

MrSilverstone

Experte
Ich denke die Aktivierungszeit von2-3 Stunden ist für einen Samstag Utopisch....Ich würde mal bis morgen warten wenn keine Verträge gemacht werden und somit keine Karten aktiviert werden müssen. Dann sollte klappen...:thumbsup:
 
Softkillz

Softkillz

Ambitioniertes Mitglied
^ na, ich hoffe mal echt, dass es das ist. bin gespannt.
 
D

DerMiguel

Erfahrenes Mitglied
Ja, scheint dann an der SimKarte zu liegen.
Unter 017955222 erreichst du auch den Kundenservice, sofern du aus dem O2 netz anrufst sogar kostenlos. Solange dein altes Netz auch o2 ist kostet es dich also nicht mal was :biggrin: