1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. borizb, 04.05.2011 #1
    borizb

    borizb Threadstarter Erfahrener Benutzer

    Servus,

    Wie oben beschrieben säuft mein Handy ab, wenn ich bei der Googlesuche
    Begriffe mit Umlaute eingebe. Fehler tritt seit ca. 3 Tagen auf. Ideen?
     
  2. Baem2, 05.05.2011 #2
    Baem2

    Baem2 Erfahrener Benutzer

    Schon die Browsercache gelöscht?
     
    borizb gefällt das.
  3. borizb, 05.05.2011 #3
    borizb

    borizb Threadstarter Erfahrener Benutzer

    Krass. Geht echt wieder. Komisch ist nur, dass ich nicht seh wie das eine was mit dem
    anderen zu tun haben kann. War außerdem komisch, dass alles andere prima funktioniert
    hat. Seis drum, wenn das das Problem löst, solls mir recht sein. DANKE :)
     
  4. Baem2, 05.05.2011 #4
    Baem2

    Baem2 Erfahrener Benutzer

    Oh cool, hat ja echt funktioniert :D Es kann sein das irgendwie mal ein fehler mit Umlauten war und dieser dadurch immerwieder passiert ist. Hatte sowas ähnliches mal am Pc..

    Aber bitte gern geschehen^^
     
  5. borizb, 05.05.2011 #5
    borizb

    borizb Threadstarter Erfahrener Benutzer

    Ich hatte sowas in 15 Jahren nicht am PC, deswegen war ich ehrlich gesagt ziemlich
    überrascht über den Tip. Das es was mit dem Browser zu tun haben musste, lang in
    meinem Fall deshalb auf der Hand, weil SMS und eMail mit dem Ö keine Probleme hatten.
     
Du betrachtest das Thema "MS2 stürzt ab wenn ich bei der Google Suche Umlaute eingebe" im Forum "Motorola Milestone 2 Forum",