RSS Feed MOTOBLUR

nienstock

nienstock

Neues Mitglied
Threadstarter
Moin

Seid ein paar Tagen habe ich ein MS 2 und bin wirklich begeistert. Hatte das MS 1 und das war schon sehr gut aber hier würde nochmal richtig was verbessert.

Eine Frage hab ich aber doch.
Ich habe mir auf den Homescreens ein paar Feed Fenster eingerichtet.
Diese Nachrichten Fenster von den neuen Motorola-Widgets.
Dann ein paar RSS-Seiten eingerichtet und dann wird auch beim ersten mal ordentlich Aktualisiert aber dann im laufe des Tages nicht mehr. Klicke ich auf alle Anzeigen werden mir nur die von heute Morgen angezeigt.
Von 10 Uhr heute Morgen noch.
Kann man da einstellen wie oft er Aktualisieren soll das selbe Problem hab ich auch beim Social Network Widget.
Hat das was mit dem MOTOBLUR Konto zu tun.
Danke schon mal an alle.

MFG
der nienstocker
 
dodotech

dodotech

Experte
Hallo

Solltest du einen anderen Lauscher installiert haben, kann dies in der Tat sein, das dein blur Konto so wie meines deaktiviert ist!
Sollte bei deinem Statusmelder unter Widgets bitte einrichten stehen, ist das konto deaktiviert! :)

sent by using brain.sh! :)
 
nienstock

nienstock

Neues Mitglied
Threadstarter
Moin

Lauscher installiert? Ich hab mir einfach ein MOTO Konto gemacht und dann angefangen?
Ich bin da ein bisschen schwer von begriff könntest Du das ein bisschen präziser beschreiben wo ich das finde ob es aktiviert ist? :o

MFG
der nienstocker
 
Klenzinator

Klenzinator

Ambitioniertes Mitglied
Hi! Ich habe genau das gleiche Problem mit dem RSS Widget. Es findet einfach keine Aktualisierung mehr statt.

Das MS befindet sich noch im originalen Motoblur-Zustand.
 
dodotech

dodotech

Experte
Lange auf den Homescreen drücken,Widgets wählen statusmelder suchen,auf dem homescreen ablegen und gucken was drin steht!

sent by using brain.sh! :)
 
Klenzinator

Klenzinator

Ambitioniertes Mitglied
Da steht drin "Hinzufügen" :)
Geh ich da drauf dann kommt man in die Einstellungen- > Konten ...

Was hat das mit dem Aktualisieren von dem RSS Widget zu tun?
 
dodotech

dodotech

Experte
Das bedeutet das dein BlurKonto Aktiv ist......und deine Aktualisierungen sollten eigentlich funktionieren! Das sind die Feinheiten des BlurKontos..:)

sent by using brain.sh! :)
 
Klenzinator

Klenzinator

Ambitioniertes Mitglied
Genau da liegt das Problem. Das BlurKonto ist aktiv und die Aktualisierungen laufen trotzdem nicht ... :cursing:
 
nienstock

nienstock

Neues Mitglied
Threadstarter
Moin

Genau so sehe ich das auch. Lösche ich den Feed und stelle die Seite neu ein dann holt er sich einmal die neuen Daten und im laufe das Tages nicht mehr.
Vielleicht hat MOTOBLUR ja auch Probleme mit anderen Seiten und es kann nur mit den Seiten umgehen die man als Standard angeboten bekommt.
Aber dann würde ja auch das mit den Sozialen Netzwerken funktionieren.
Komische Sache ist das.

MFG
der nienstocker
 
dodotech

dodotech

Experte
Es liegt am Launcher.....Hat jemand mal ADW probiert oder ZEAM?? Man brauch ja nur einen anderen Launcher installieren, und schon gehts los! Davor läuft Blur wunderbar! Nur es gibt irgend eine Software basierte abfrage, die dem Blur Konto sagt please Stop it

Und das versuche ich zu finden!! Habe ca 1/3 der Anwendung durch und gucke ob ich was finden kann!
 
C

conroe

Neues Mitglied
ich hab noch ein ganz anderes problem mit den RSS feeds. bei mir komme ich nämlich gar nicht soweit, dass ich mich über eine nicht erfolgte aktualisierung aufregen könnte. ich kann die feeds nichtmal initial einrichten. sobald ich auf hinzufügen und dann auf einen entsprechenden kanal und abonnieren klicke, kommt fehler bei der verbindung, bitte versuchen sie es später erneut. das passiert egal ob ich im wlan drin bin, oder es über mobilen datentransfer laufen lasse. ich kann keinen feed abonnieren.
komischerweise ist das nicht die einzige stelle an der ich diese meldung mit "fehler bei der verbindung bekomme". wenn ich in den einstellungen nachschauen möchte ob es irgendwelche firmware updates gibt, dann kommt genau die gleich meldung "fehler bei der verbindung, bitte versuchen sie es später erneut".

irgendjemand eine idee? vorzugsweise ohne rooten. ist noch alles original und soll eigentlich auch so bleiben.
 
B

bald_rockstar

Ambitioniertes Mitglied
ich hab noch ein ganz anderes problem mit den RSS feeds. bei mir komme ich nämlich gar nicht soweit, dass ich mich über eine nicht erfolgte aktualisierung aufregen könnte. ich kann die feeds nichtmal initial einrichten. sobald ich auf hinzufügen und dann auf einen entsprechenden kanal und abonnieren klicke, kommt fehler bei der verbindung, bitte versuchen sie es später erneut. das passiert egal ob ich im wlan drin bin, oder es über mobilen datentransfer laufen lasse. ich kann keinen feed abonnieren.
komischerweise ist das nicht die einzige stelle an der ich diese meldung mit "fehler bei der verbindung bekomme". wenn ich in den einstellungen nachschauen möchte ob es irgendwelche firmware updates gibt, dann kommt genau die gleich meldung "fehler bei der verbindung, bitte versuchen sie es später erneut".

irgendjemand eine idee? vorzugsweise ohne rooten. ist noch alles original und soll eigentlich auch so bleiben.
Ich habe exakt das gleiche Problem!
 
dodotech

dodotech

Experte
Hallo

Wenn ihr einen anderen Launcher installiert habt, kommt dieses Problem vor!! MotoBlur deaktiviert sich automatisch, wenn man was anderes installiert! Die Blur Features lassen sich dann nur noch eingeschränkt nutzen! :)

Erst ein FactoryReset bringt hier die Abhilfe!
 
C

conroe

Neues Mitglied
Hallo

Wenn ihr einen anderen Launcher installiert habt, kommt dieses Problem vor!! MotoBlur deaktiviert sich automatisch, wenn man was anderes installiert! Die Blur Features lassen sich dann nur noch eingeschränkt nutzen! :)

Erst ein FactoryReset bringt hier die Abhilfe!
Danke fuer die antwort, aber wie ich in dem urspruenglichen post geschrieben habe, ist bei mir noch alles original. Ich habe keinen anderen launcher installiert, sondern nur blur im original zustand. Daran kanns bei mir also leider nicht liegen.
 
Oben Unten