3G Hotspot funktioniert mit Simyo nicht mehr

  • 10 Antworten
  • Neuester Beitrag
Diskutiere 3G Hotspot funktioniert mit Simyo nicht mehr im Motorola Milestone Forum im Bereich Weitere Motorola Geräte.
lordfiSh

lordfiSh

Erfahrenes Mitglied
Simyo hat ja vor ein paar Tagen den Tarif umgestellt ("Flatrate") seit diesem Zeitpunkt kann ich mein 3G Hotspot nicht mehr nutzen. Hat jemand damit auch Probleme?
 
-alpha-

-alpha-

Fortgeschrittenes Mitglied
Ich habe auch simyo und bei mir funktioniert der 3G Hotspot.
Wenn auf dem Milestone das Internet noch funktioniert, dann sollte der 3G Hotspot auch noch funktionieren.
 
lordfiSh

lordfiSh

Erfahrenes Mitglied
Internet geht auf dem Stein, der Hotspot funktioniert nicht "Datenverbindung kann nicht eingerichtet werden"
 
-alpha-

-alpha-

Fortgeschrittenes Mitglied
Dann muss es an den Einstellungen der Hotspot App liegen.
Am besten mal aktivieren und dann neue SSID und neues WPA2-Kennwort eingeben.
 
lordfiSh

lordfiSh

Erfahrenes Mitglied
selbst ohne aktivierte Verschlüsselung geht es nicht, sowas hab ich natürlich schon probiert
 
-FuFu-

-FuFu-

Ikone
schau dir mal die einstellungen von dem zugangspunkt in den einstellungen an (Drahtlose & Netzwerke -- Mobile Netzwerke -- Zugangspunkte)
dort muß unter AP-Typ "dun" mit drin steht soweit ich das im Kopf hab...
 
lordfiSh

lordfiSh

Erfahrenes Mitglied
Steht drin :(
 
-FuFu-

-FuFu-

Ikone
hmm...
recht komisch, denn wenn internet auf dem Gerät selbst geht, und der 3g Hotspot aktiv ist, sollte es eigentlich klappen...
dann muß es an einer einstellung liegen... entweder im app oder am zugangspunkt (wobei wenns internet geht, kann man den zugangspunkt fast ausschließen glaub ich)
 
K

kairos

Neues Mitglied
Ich kann leider auch nur sagen, dass ich eine simyo flat habe und es bei mir einwandfrei funktioniert. grade eben nochmal getestet. NUr mein Linusrechner findet das Milestone nicht... Wondows 7 geht 1a.
 
P

PatQP

Neues Mitglied
Moin! Gibts vielleicht schon ne Lösung? Hab auf einmal das selbe problem mit nem htc desire und Vodafone. Als ichs das letzte mal probiert hab gings noch ohne Probleme. Jetzt bekomm ich bei Windows 7 und bei xp die Meldung eingeschränkte konektivität und mehr passiert nicht.

Gruß
Patrick
 
C

chulito

Neues Mitglied
Bei mir lags an der aktivierten DroidWall. Das schon probiert?

Grüße