1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. doczoidberg, 21.03.2010 #1
    doczoidberg

    doczoidberg Threadstarter Android-Hilfe.de Mitglied

    Hi,

    wenn ich angerufen werde oder jemanden anrufe kann ich häufig meinen Gesprächspartner nicht hören (Gesprächspartner kann mich hören). Erst nach einem Reboot klappt es dann wieder.

    Hat noch jemand diesen Bug? Ist ziemlich nervig.
     
  2. spider, 21.03.2010 #2
    spider

    spider Erfahrener Benutzer

    Ja hatte dies auch einmal, durch reboot gings dann wieder
     
  3. doczoidberg, 21.03.2010 #3
    doczoidberg

    doczoidberg Threadstarter Android-Hilfe.de Mitglied

    Leider tritt der Bug immer häufiger bei mir auf.
     
  4. mooks, 21.03.2010 #4
    mooks

    mooks Android-Hilfe.de Mitglied

    hab den bug auch seid dem letzten offiziellen update.
    bei mir passiert es sporadisch wenn ich musik höhre.
    es klappt also anscheinend irgentwas mit der umschaltung von kopfhöhrer auf lautsprecher nicht.

    konnte es selber aber ausser mit reboot auch nicht ändern...

    edit:
    hab mal länger gegoogelt und diesen thread gefunden. ist zwar ein anderes gerät aber das gleiche problem...
    anscheinend ist es kein bug sondern ein hradwaredefekt...
    http://www.pocketpc.ch/acer-dx900/74471-kein-ton-sound-nach-headsetbenutzung.html

    habs jetzt mal getestet und mit wucht den klinkenstecker reingedrückt und herumgedreht. jetzt klappt es wieder!
     
    Zuletzt bearbeitet: 21.03.2010
    Thee gefällt das.
  5. Thee, 22.03.2010 #5
    Thee

    Thee Android-Experte

    Kenne das Problem auch, tritt auch hier häufiger auf. Habe jetzt mal den Steckereingang genauer angeschaut und da ist mir doch glatt mal aufgefallen, dass das Ding sich gut mit dem Stecker mitbewegt, wenn man den reinsteckt. Muss mal testen, ob es das Problem behebt wenn es erneut auftaucht.
     

Users found this page by searching for:

  1. lineageos zte anruf kein ton

    ,
  2. moto g kein ton beim telefonieren

Du betrachtest das Thema "Bug: Bei Anruf kein Ton" im Forum "Motorola Milestone Forum",