1. Mitglieder surfen ohne Werbung auf Android-Hilfe.de! ✔ Jetzt kostenlos Mitglied in unserer Community werden.
  1. TommyTom, 15.08.2010 #1
    TommyTom

    TommyTom Threadstarter Neuer Benutzer

    Ich hab mal ne frage
    ich habe mein motorola milestone jetz seit ca 60 tagen...
    es bekommt aber manchmal so ein bug das ich meinen pin eingeben muss
    und wenn nich dann startet es auf einmal neu....
    das passiert so 1-3 mal am tag
    bitte helfen!!!
     
  2. Finntroll82, 15.08.2010 #2
    Finntroll82

    Finntroll82 Android-Guru

    :rolleyes:
     
  3. AleviDroid, 15.08.2010 #3
    AleviDroid

    AleviDroid Android-Lexikon

    Du hast aber mal fragen! Wie wäre es mal wenn du nicht so anstellst ich denke nicht dass du dumm bist! Du kannst doch sicher auch mal bisschen durch lesen bevor du ein neues thread aufmachst! Wipe mal dein teil oder mach mal dein system platt und flash erneuert mach ich auch ab und zu! Wenn du nichts verlieren willst dann nandroide davor!
     
  4. presseonkel, 15.08.2010 #4
    presseonkel

    presseonkel Ehrenmitglied

    ...der Junge ist 12- schau mal in sein Profil...
    und macht sich offenbar einen Heidenspass daraus, munter quer durch das gesamte Forum neue Treads zu öffnen...:):)
     
    Zuletzt bearbeitet: 15.08.2010
Du betrachtest das Thema "Bug" im Forum "Motorola Milestone Forum",
  1. Android-Hilfe.de verwendet Cookies um Inhalte zu personalisieren und dir den bestmöglichen Service zu gewährleisten. Wenn du auf der Seite weitersurfst stimmst du der Cookie-Nutzung zu.  Ich stimme zu.