1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. f.se, 09.12.2009 #1
    f.se

    f.se Threadstarter Neuer Benutzer

    Seit gesten erkenn mein Stein meine Sim Karte nicht mehr.
    Ich hab schon eine andere Karte rein getan. > tut auch nicht.
    Dann hab ich die Karten in ein anderes Handy getan > geht .
    Also ist meine Schlussfolgerung, das das Milestone keine Simkarten mehr erkennt. Ich hab schon in Einstellungen > Wireless und Netzwerke > Mobile Netzwerke > Netzbetreiber > Netzwerke suchen gemacht. Antwort darauf: "Felhler bei der Netzwerksuche"
    Unter Einstellungen > Standort und Sicherheit > SIM-Sperrung einrichten ist bei mir ein Hacken bei Sim-Karte sperren . Ist der bei euch auch? Wenn da drauf gehen muss ich mien PIN eingeben. wenn ich das mache sagt er mir als Felhermeldung: "Status der Sim-Kartensperrung kann nicht geändert werden..."
    Bitte, helft mir. ich bin am verzweifeln. Mein Steinchen ist noch nicht mal eine Woche alt und schon krank.. :-(
     
  2. nuutsch, 09.12.2009 #2
    nuutsch

    nuutsch Android-Lexikon

    Der Haken ist bei mir nicht da.
    Das ist aber glaub ich nur, um die PIN zu nutzen bzw abzuschalten.

    Sitzt die Karte bei dir fest im Schacht oder hat sie Spiel?
    Hast du mal in den Schacht reingepustet?
     
  3. f.se, 09.12.2009 #3
    f.se

    f.se Threadstarter Neuer Benutzer

    die sim sitz fest im schacht. und reingepustet habe ich auch schon mehrmals.

    jetzt ist aufeinmal das flugmodus symbol bei dem empang. ( flugmodus ist aber ausgeschaltet)

    hab auch schon ein hardware reset gemacht.
     
  4. RMN, 09.12.2009 #4
    RMN

    RMN Erfahrener Benutzer

    @ fs.e

    so ein Problem hatte ich auch schon bei meinem SE P1i, wahrscheinlich hat dein Simslot ein Kontaktproblem, Abhilfe kann man mit Kontaktspray schaffen, aber NICHT reinsprühen,sondern auf die Kontakte der Sim Karte einen Tropfen Kontaktspray und dann mehrmals in der Simslot rein und raus schieben, danach wurde meine Sim wieder einwandfrei erkannt.
    Wenn das nicht hiltf dann ist wahrscheinlich ein Kontaktfuß im Simslot verbogen, kann man selbst reparieren, aber besser als Garantiefall laufen lassen.
     
  5. f.se, 09.12.2009 #5
    f.se

    f.se Threadstarter Neuer Benutzer

    kontaktspray hab ich leider nicht da. aber hab die karte mal nen bissl rein und raus geschoben.. so viel ich sehn kann, ist auch kein kontakt verbogen..kann ich mir auch nicht vorstellen, da es kaputt gegangen ist, wo die sim karte fest drin war. könnte das noch irgend eine software einstellung sein?
     
  6. f.se, 09.12.2009 #6
    f.se

    f.se Threadstarter Neuer Benutzer

    wie müsste ich bei einem garantiefall vorgehen?
     
  7. nuutsch, 09.12.2009 #7
    nuutsch

    nuutsch Android-Lexikon

    Aber er erkennt die SIM doch, oder?
    Ansonsten würd doch glaub ich eine Meldung kommen, dass keine SIM eingelegt ist?!
     
  8. f.se, 09.12.2009 #8
    f.se

    f.se Threadstarter Neuer Benutzer

    also wenn ich das handy ohne simkarte starkte kommt genau das selbe.. nach erneuten hard reset ist auch der flugmodus wieder verschwunden aber das sim karten problem besteht weiterhin.
    bei der tastensperre steht oben auch " kein dienst" ..
    oh mann ich will es nicht zurückschicken müssen!!!:(:(:(:(:(
     
  9. Doug, 09.12.2009 #9
    Doug

    Doug Fortgeschrittenes Mitglied

    wo hast du es denn gekauft?
     
  10. f.se, 09.12.2009 #10
    f.se

    f.se Threadstarter Neuer Benutzer

    talkthisway
     
  11. RMN

    RMN Erfahrener Benutzer

    @ fs.e

    wie gesagt, probiere es mit Kontaktflüssigkeit, aber ich glaube eher dein Sim Slot ist hin!!!
    Die Simslots sind optionale Bauteile die nur aufgelötet werden, die Qualität ist von sehr gut bis Müll, ist alles China Massenware, ich hatte schon etliche Handys und der Sim Slot war sehr oft ein Schwachpunkt!
    Die Software wirds nicht sein bei dir, sonst wäre nach einem Reset alles wieder OK.
    Bleibt wohl nur zurück schicken und warten übrig.
     
    Zuletzt bearbeitet: 09.12.2009
  12. f.se, 10.12.2009 #12
    f.se

    f.se Threadstarter Neuer Benutzer

    wisst ihr, an wen ich mich wenden muss? talkthisway oder direkt motorola?
     
  13. rawan, 19.07.2011 #13
    rawan

    rawan Neuer Benutzer

    Hallo Leute ich bin sehr neu hier uns wusste nicht wie man ein neuen beitrag erstellt :/ tut mir leid das ich mich hier so ein schleiche .......


    Aber es ist dringend ich hab von ein kumpel das motorola milestone 1 bekommen und ich hab es darauf hin formatiert usw... dan hab ich meine simkarte reingesteckt und eingeschaltet alles soweit normal aber das motorola erkennt glaube die simkarte nicht :S also wenn ich auf anrufen klicke geht sowieso nix kommt ne fehler meldung wisst ihr woran das liegen könnte?? hab die SUFU benutz und da waren solche antworten hab ich echt nicht durchgeblickt vlt könnt ihr mir helfen wär sehr dankbar

    Mfg Rawan =)
     
  14. ppalfinger, 19.07.2011 #14
    ppalfinger

    ppalfinger Fortgeschrittenes Mitglied

    Bei der Übersicht ist der oberste Button "Neues Thema" :lol:
    Lösch mal diesen Beitrag und mach einen neuen Thread auf
     
  15. rawan, 19.07.2011 #15
    rawan

    rawan Neuer Benutzer

    finde das i.wie nicht xDD andere beschreibung???
     

Benutzer fanden diese Seite durch die Suche nach:

  1. android erkennt simkarte nicht

    ,
  2. kontaktspray sim karte

    ,
  3. sim karte kontaktspray

    ,
  4. kontaktspray handy sim schacht,
  5. motorola xt615 erkennt simkarte nicht,
  6. sim karte nicht erkannt kontakte verbogen,
  7. simkarte wird nicht erkannt kontaktspray,
  8. status der sim karte kann nicht geändert werden,
  9. motorola sim karte kontakt verboge,
  10. motorola erkennt simkarte nicht,
  11. sim karte motorola xt615,
  12. kontaktspray handy sim karte,
  13. sim karte mit kontaktspray,
  14. kontaktspray bei simkarte,
  15. motorola erkennt sim karte nicht
Du betrachtest das Thema "Erkennt Sim Karte nicht mehr" im Forum "Motorola Milestone Forum",