1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. freezy_hamburg, 11.01.2010 #1
    freezy_hamburg

    freezy_hamburg Threadstarter Neuer Benutzer

    Moin,

    Ich habe seit neustem Probleme beim Musik hören, immer wenn ich über Kopfhörer höre stoppt die Musik oder springt wahllos weiter... Weiß hier jemand woran das liegen könnte?
     
  2. le_chuck, 11.01.2010 #2
    le_chuck

    le_chuck Android-Hilfe.de Mitglied

    Hab ich auch... ich habe das Gefühl, dass meine Kopfhörer defekt sind, denn wenn ich etwas am Kabel wackle, setzt die Musik aus und ich höre knacken, etc.
    Die Dinger scheinen echt schlecht verarbeitet zu sein (im Gegensatz zum Stein selber ;) )
     
  3. SirOfDefault, 11.01.2010 #3
    SirOfDefault

    SirOfDefault Android-Hilfe.de Mitglied

    u.U. kann es auch die kopfhörer-buchse selbst sein ....

    ich hatte in den letzten 7jahren ca 9mp3-player .... davon hatten 5 solche probleme ... hab etliche male niegelnagelneue kopfhörer reingesteckt .... allerdings jedes mal ohne erfolg ....

    wie gesagt, kann sein, dass die kopfhörer-buchse des milestones u.U. nicht so opti ist .... :(
     
  4. bob loblaw, 11.01.2010 #4
    bob loblaw

    bob loblaw Android-Hilfe.de Mitglied

    Probier's mal mit anderen Kopfhörern aus. Ich habe einen Wackelkontakt im Kopfhörerausgang. :(
     
  5. le_chuck, 12.01.2010 #5
    le_chuck

    le_chuck Android-Hilfe.de Mitglied

    Das kann ich nicht bestätigen, zumindest meine Kopfhörerbuchse scheint in Ordnung zu sein, andere Ohrhöhrer funktionieren eine-Wand-frei.
     
  6. SirOfDefault, 12.01.2010 #6
    SirOfDefault

    SirOfDefault Android-Hilfe.de Mitglied

    dann viel spaß beim party feiern..... ;)
     
    le_chuck gefällt das.
  7. IrealiTY, 12.01.2010 #7
    IrealiTY

    IrealiTY Android-Experte

    Jop, ich auch.
     
  8. jonasm, 23.03.2010 #8
    jonasm

    jonasm Neuer Benutzer

    Ich mittlerweile auch. Sobald ich nur an den Stecker der in der Buchse steckt komme knirscht und rauscht das Ding. Manchmal ist der Ton auch ganz weg. Habt Ihr den Stein deswegen eingeschickt?
     
  9. DennisG1, 23.03.2010 #9
    DennisG1

    DennisG1 Android-Experte

    Ja habe ich. Die klinkenbuchse hat dann einen wackelkontakt. Nach 2 wochen hatte ich ein neues ms (O2)
     
  10. kolibree, 24.03.2010 #10
    kolibree

    kolibree Android-Guru

    Bei mir hatte der Standardplayer immer das Problem, dass auf einmal kein Ton mehr kam. Hat zwar noch abgespielt aber absolut keinen Ton mehr von sich gegeben. Andere Musikplayer funktionieren trotzdem noch einwandfrei
     
  11. blumenari, 24.03.2010 #11
    blumenari

    blumenari Neuer Benutzer

    Das Problem was kolibree gerade beschrieben hat, hab ich nicht nur beim Standardplayer, sondern auch bei Tunewiki etc. Aber was mich richtig nervt ist dass wenn ich mit dem mitgeliefertem Motokopfhörer Musik höre und einen Anruf bekomme,kann ich nur über die Headsetfunktion des Kopfhörers telefonieren. Wenn ich das Headset entferne höhrt mich zwar mein Gesprächspartner, ich Ihn aber nicht. Ich vermute, dass die Umschaltung von Headset auf den normalen Telefonlautsprecher auf Grund der echt miesen Kopfhörerbuchse nicht funktioniert...
     
Du betrachtest das Thema "Fehler beim Musik abspielen?" im Forum "Motorola Milestone Forum",