1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. baba001, 12.08.2011 #1
    baba001

    baba001 Threadstarter Neuer Benutzer

    Hallo,
    ich brauch bitte hilfe. ich muss wichtige fotos per email versenden und seit ich einmal einer freundin via bluetooth fotos rübergeladen habe, funktioniert das nicht mehr. status ist stundenlang "sendevorgang läuft" ich krieg mächtig ärger, wenn die fotos nicht bald ankommen :-(
    vielen dank schon mal
    baba :flapper:
     
  2. k1l, 12.08.2011 #2
    k1l

    k1l Android-Lexikon

    Welches android? Irgendwelche scripte? Oder mods?

    Welches mail programm? Welcher emailanbieter? Pop3 oder imap? Ueber wlan oder umts?
    Welche genaue fehlermeldung? Sonstige auffaelligkeiten?
     
  3. baba001, 12.08.2011 #3
    baba001

    baba001 Threadstarter Neuer Benutzer

    hey :huh:, also ich benutze google mail. hat vor der bt-aktion wunderbar funktioniert. ansonsten hab ich keine ahnung was du meinst. leider!
     
  4. baba001, 12.08.2011 #4
    baba001

    baba001 Threadstarter Neuer Benutzer

    ich bekomme keine fehlermeldung. nur "sendevorgang läuft"
     
  5. baba001, 12.08.2011 #5
    baba001

    baba001 Threadstarter Neuer Benutzer

    ich muss fotos versenden und der wecker klingelt auch nur wenn er bock hat :-(
     
  6. DDERB, 12.08.2011 #6
    DDERB

    DDERB Neuer Benutzer

    Wie sieht es denn mit deiner Handy Verbindung aus?? EDGE HDP irgendwas?? sielt nämlich auch eine riesige rolle gerade beim senden von bildern via EMAIL

    MfG
     
  7. k1l, 12.08.2011 #7
    k1l

    k1l Android-Lexikon

    Bei der informationsvielfalt kann man nur raten! Mein tipp: xx MB verschickt man nunmal nicht so schnell bei ner langsamen leitung.

    Aber am besten faehrst du zu jemandem der sich mit "technik" besser auskennt.
     
  8. baba001, 13.08.2011 #8
    baba001

    baba001 Threadstarter Neuer Benutzer

    mach ich. trotzdem vielen dank :smile: