1. Mitglieder surfen ohne Werbung auf Android-Hilfe.de! ✔ Jetzt kostenlos Mitglied in unserer Community werden.
  1. Benji89, 02.02.2010 #1
    Benji89

    Benji89 Threadstarter Junior Mitglied

    Hallo zusammen,
    ich versuche mit meinem Stein eine pptp vpn verbindung aufzubauen jedoch wird die verbindung immer beim Aufbau unterbrochen.

    Zur info mit einem PC aus dem gleichen LAN gibt es keine Problem daher kann es nicht an der FW liegen. Der User so wie das Pw ist zu 100 % richtig.

    Hier das Log aus aLogcat:

    Gruß,
    Benji89
     
  2. kihala, 02.02.2010 #2
    kihala

    kihala Neuer Benutzer

  3. Benji89, 02.02.2010 #3
    Benji89

    Benji89 Threadstarter Junior Mitglied

    Hi kihala,
    leider ist das (im Link) nicht das gleiche Problem wie ich habe aber danke. Habe auch meinen Fehler dort gemeldet Klick .

    Hat vielleicht noch jemand anderes eine Idee ??

    Gruß,
    Benji89
     
  4. Goddchen, 02.02.2010 #4
    Goddchen

    Goddchen Fortgeschrittenes Mitglied

  5. Benji89, 02.02.2010 #5
    Benji89

    Benji89 Threadstarter Junior Mitglied

    Sry Goddchen,
    hatte den Thread nicht mehr gefunden.

    Dieser kann also Gelöscht werden Sry !!!!


    Gruß,
    Benji89
     
Du betrachtest das Thema "PPtP Fehler Bug ? Hilfe !" im Forum "Motorola Milestone Forum",
  1. Android-Hilfe.de verwendet Cookies um Inhalte zu personalisieren und dir den bestmöglichen Service zu gewährleisten. Wenn du auf der Seite weitersurfst stimmst du der Cookie-Nutzung zu.  Ich stimme zu.