1. Mitglieder surfen ohne Werbung auf Android-Hilfe.de! ✔ Jetzt kostenlos Mitglied in unserer Community werden.
  1. zantekk, 25.01.2010 #1
    zantekk

    zantekk Threadstarter Fortgeschrittenes Mitglied

    Ich habe ein kleines Problem. ich will eine VPN Verbindung zu einem Firmennetzwerk aufbauen. Das Netzwärk hat eine Domäne..nur wo kann man diese bei der Verbindung eingeben ??

    mit DOMÄNE\Benutzer hab ich es schon versucht.
     
  2. oblx, 25.01.2010 #2
    oblx

    oblx Neuer Benutzer

    Vielleicht mal benutzername@domäne versuchen...

    beim anmelden an den PC gehts auch so....
     
  3. zantekk, 25.01.2010 #3
    zantekk

    zantekk Threadstarter Fortgeschrittenes Mitglied

    geht leider auch nicht
     
  4. oblx, 25.01.2010 #4
    oblx

    oblx Neuer Benutzer

    Mit dem FQN versucht?

    also @domäne.net (oder.de oder .irgendwas)
     
  5. zantekk, 25.01.2010 #5
    zantekk

    zantekk Threadstarter Fortgeschrittenes Mitglied

    du domäne hat nur nen einzelnamen..nennen wir sie mal REINDA ^^

    und user@REINDA geht halt net und REINDA\user auch net
     
  6. oblx, 26.01.2010 #6
    oblx

    oblx Neuer Benutzer

    Dann bin ich mit meinen Vorschlägen raus....
     
Du betrachtest das Thema "Problem: VPN-Anmeldung mit Domäne" im Forum "Motorola Milestone Forum",
  1. Android-Hilfe.de verwendet Cookies um Inhalte zu personalisieren und dir den bestmöglichen Service zu gewährleisten. Wenn du auf der Seite weitersurfst stimmst du der Cookie-Nutzung zu.  Ich stimme zu.