Probleme mit Internet!

  • 7 Antworten
  • Neuester Beitrag
Diskutiere Probleme mit Internet! im Motorola Milestone Forum im Bereich Weitere Motorola Geräte.
F

FreeKick999

Neues Mitglied
Hallo alle zusammen!

ok ich habe kein Motorola MS, aber ich habe ein problem mit meinen Motorola Flipout und in diesem Theard wird mir aber seit mittlerweile 2 Wochen nicht geantwortet. Da dieser theard der ''größte'' ist dachte ich mir vielleicht könnt ihr mir ja helfen da (fast) alle Handys die mit Android laufen von den Einstellungen her gleich sind.

naja hier mal mein Problem:

Vor ca. einem halben Jahr hab ich mir das Motorola Flipout bei Amazon gekauft. Ich schob meine SIM-Karte ein und richtete alles ein. Ich schaltete danach mein W-Lan ein und surfte im Internet. Eine Woche später bekam ich die Telefonrechnung,... Resultat: 523€ für Internet, dazu kamen noch 38€ für Telefonate, SMS....,danach löschte und änderte so ziemlich alles was mit Internet zu tun hat: ich löschte die APNs und ich stellte auch alle Einstellungen um

Vor etwa 2 Monaten stellte ich mein Flipout auf Werkszustand zurück um im Internet surfen zu gehen (da wir es in der Schule brauchen). Was war los? Ich konnte mit Wlan surfen, aber ich konnte nicht mobil ins Internet. :cursing:

Also die APNs sind wieder da und alles Einstellungen sind gleich geblieben?!

hab jetzt auch das dritte Mal die Werkseinstellungen zurückgestellt und der sch**** funktioniert immer noch nicht!
Wär jetzt echt dringend und danke in vorraus!
Lg Fabian
 
mblaster4711

mblaster4711

Ikone
Meine Kristallkugel sagt du bist bei dem Provider Abzockernetz
Daher such im Forum nach den APN-Einstellungen für Abzockernetz und richte dein Flippaus dementsprechend ein :)

Im schlimmsten Fall musst du auf der Homepage von Abzockernetz nach den Einstellungen suchen.

Sent from my Milestone using Tapatalk
 
*$kUnK.-

*$kUnK.-

Fortgeschrittenes Mitglied
Wollte nicht xtra einen neuen thread aufmachen.benutze mein ms mit ner prepaid karte und benutz hauptsaechlich wlan.heute hab ich mir mal wieder ne flaterate bestellt fuer ueber die weihnachtstage..
Gekauft aufgeladen nur keine verbinung, kein H kein E kein GPRS.
Die apn hab ich nie geaendert und ich weiss das ich ueber diese apn schon damals im netz war.Nur jetzt bekomme ich einfach keine verbindung mehr.benutze standart 2.2 keine mods etc..

Gruss und frohe weihnachten
 
BelleÉpoque

BelleÉpoque

Erfahrenes Mitglied
Wie hast du deinen Stein denn vom mobilen Internet getrennt? Per App, wie beispielsweise APNDroid? Dann musst du dir die App wieder besorgen und dementsprechend wieder einschalten! Ich hatte mal das Problem,per APNDroid das mobile Internet ausgeschaltet zu haben, hatte die App gelöscht und kein WLan verfügbar! Da konnte ich nichts mehr machen, ohne die App (außer Wipen, etc.,aber das wollte ich nicht)!

Gesendet mit der Android-Hilfe.de-App
 
*$kUnK.-

*$kUnK.-

Fortgeschrittenes Mitglied
Apndroid schreibt doch einfach nur irgendein buchstaben hinter den apn-typ soviel ich weiss oder?
Was mich stutzig macht, das ich nicht mal in dieses gsm menue komme *#*#3646#*#*

Werk reset nuetz nix.fw koennte ich erst in den naechsten tagen draufspielen wenn ich wieder nach hause komme...


Soo faiiiiil


Gruss
 
Lindula

Lindula

Fortgeschrittenes Mitglied
Das Menu,was du meinst,erreichst du über *#*#4636#*#*

4636 steht für INFO

Greetz,

Lindula
 
*$kUnK.-

*$kUnK.-

Fortgeschrittenes Mitglied
Lindula schrieb:
Das Menu,was du meinst,erreichst du über *#*#4636#*#*

4636 steht für INFO

Greetz,

Lindula

jo danke,leider ohne erfolg..

hab gerade ein frisches 2.2 via rsd lite draufgeflasht, auch ohne erfolg bekomme einfach kein mobiles netz.
was soll der mist?
technischer defekt?

wie ich sowass an weihnachten liebe -.-
 
Zuletzt bearbeitet:
T

TheCDC

Erfahrenes Mitglied
Also ich habe die tage auch Netz Problemen, aber ich würde eher vermuten das, dass netz zu diesem Zeitpunkt einwenig überlastet ist.

Sent from my Milestone using Tapatalk