1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. milchmann007, 12.11.2010 #1
    milchmann007

    milchmann007 Threadstarter Neuer Benutzer

    Hallo, ich habe heute über MediaMonkey ein paar Lieder auf meinen Stein gespielt! (2Alben)
    Während des Sync-Vorganges hat sich der Bildschirm abgeschaltet und lies sich nicht mehr einschalten. Die 2 Alben wurden aber laut MediaMonkey noch "draufsycronisiert". "Naja..", dachte ich mir,"..steck ich den stein einfach aus und schalt in aus und wieder ein!" Problem: ging NICHT! Naja, akku raus und wieder rein und einschalten. Den fall hatte ich bis zu diesem schritt schon öfters, soweit lies sich das Telefon danach wieder aktivieren.
    Ging so weit, aber beim Booten kam nur das Motorola-Symbol dann blieb es stehen!(fast 10 min gewartet) Ausschalten lies sich das Phone auch nicht mehr. Also Spiel von Vorne Akku raus, mal länger warten (fast ne halbe Stunde) und wieder versucht das phone einzuschalten. Das ging ein paar mal gut(also bis zum motorola symbol). Aber ganz lies sich das Phone nie starten. Jetzt is so weit, dass es gar nicht mehr startet! Es passiert NICHTS!
    Und noch was is mir aufgefallen: Stecke ich den stein am USB vom laptop an leuchtet das weiße LED am Ladestecker, stecke ich das Phone am Netzgerät an, passiert gar nix!

    Phone is ungebrandet und hat die aktuellste software drauf! Auch kein Root-Hack! Alles original!
     
  2. Staubsauger, 12.11.2010 #2
    Staubsauger

    Staubsauger Neuer Benutzer

    Hi,
    ich würde an deiner Stelle einfach mal versuchen die Musik erstmal wieder zu löschen (übern PC) und dann zu starten.
    Falls dein PC den Stein nicht erkennt geh in Bootloader und stecks wieder ein. (für den fall das dein Betriebssystem beschädigt wurde würde ich an deiner Stelle nicht zu oft ein und aus schalten denn irgendwann ist der akku leer und lässt sich ohne Betriebssystem nur extern aufladen.)
    Wenn gar nichts geht einfach ne neue Rom flashen, dabei verlierst du allerdings alle Daten.

    Vorm flashen würde ich übrigens warten bis jemand anderes noch ne Idee postet vielleicht funktioniert das ja ;)
     
  3. milchmann007, 12.11.2010 #3
    milchmann007

    milchmann007 Threadstarter Neuer Benutzer

    Ja, hab ich mir auch gedacht mal alles rückwärts! Nur ohne dass ich das Handy einschalten kann, geht gar nix! Hab mir auch überlegt einfach Betriebssystem neu rauf tun, aber ohne handystart geht da gar nix!
     
  4. Staubsauger, 13.11.2010 #4
    Staubsauger

    Staubsauger Neuer Benutzer

    Bist du dir sicher das dein Akku nicht leer ist?
     
  5. milchmann007, 13.11.2010 #5
    milchmann007

    milchmann007 Threadstarter Neuer Benutzer

    Also der Akku war noch bei mehr als 60% vor dem Pro zetere! Braucht das Hochfahren so viel Strom??
     
  6. Staubsauger, 13.11.2010 #6
    Staubsauger

    Staubsauger Neuer Benutzer

    ehrlich gesagt weiß ichs nicht aber wenn es lange funktioniert nur dann irgendwann nicht mehr würde ich auf den Akku tippen versuch doch mal bitte den Bootloader zu starten (D Pab nach oben drücken und die Power taste) und schau mal was da steht.
     
  7. milchmann007, 13.11.2010 #7
    milchmann007

    milchmann007 Threadstarter Neuer Benutzer

    Nö, hab ich schon versucht! So weit kommst erst gar nicht!
     
  8. Dadof3, 13.11.2010 #8
    Dadof3

    Dadof3 Android-Guru

    Vor dem Gezetere oder dem Procedere? :winki:

    Versuch doch mal, die SD-Karte rauszunehmen; vielleicht verträgt er da etwas nicht.
     
  9. milchmann007, 13.11.2010 #9
    milchmann007

    milchmann007 Threadstarter Neuer Benutzer

    Auch schon versucht! Mal sim karte und SD karte raus, dann nur SD-Karte raus! ohne Ergebnis!
     
Du betrachtest das Thema "Stein lässt sich nach MP3 sync nicht mehr einschalten" im Forum "Motorola Milestone Forum",