1. Mitglieder surfen ohne Werbung auf Android-Hilfe.de! ✔ Jetzt kostenlos Mitglied in unserer Community werden.
  1. musx, 13.02.2010 #1
    musx

    musx Threadstarter Android-Hilfe.de Mitglied

    Zuerst: Habe die Suche benutzt aber nichts passendes gefunden.

    Also mein Problem:

    Mein Milestone erkennt meinen WLAN-Router (Thomson TG576)
    Die SSID stimmt und die und bei Sicherheit ist automatisch eingestellt.

    Wenn ich auf verbinden klicke steht: Verbinden mit "SSID". Allerdings bricht er dann den Verbindungsaufbau ab und beim Netzwerk steht: außer Reichweite oder Verbindung fehlgeschlagen.
    Danke im Voraus.
     
  2. SirOfDefault, 13.02.2010 #2
    SirOfDefault

    SirOfDefault Android-Hilfe.de Mitglied

    wie groß ist der abstand zw. dir und dem router???
     
  3. musx, 13.02.2010 #3
    musx

    musx Threadstarter Android-Hilfe.de Mitglied

    30 cm im Moment.^^
     
  4. SirOfDefault, 13.02.2010 #4
    SirOfDefault

    SirOfDefault Android-Hilfe.de Mitglied

    haste schon mal nachgeschaut ob der mac-filter evtl. aktiviert ist??? ... bei mir hats deswegen nicht hingehauen ....
     
    musx bedankt sich.
  5. musx, 13.02.2010 #5
    musx

    musx Threadstarter Android-Hilfe.de Mitglied

    Ich habe die Verbindung gelöscht, dann WLAN deaktiviert, wieder aktiviert dann hat er den Router erneut gesucht und gefunden und siehe da..
    es funktioniert!
    Trotzdem danke für deine Hilfe.
     
  1. Android-Hilfe.de verwendet Cookies um Inhalte zu personalisieren und dir den bestmöglichen Service zu gewährleisten. Wenn du auf der Seite weitersurfst stimmst du der Cookie-Nutzung zu.  Ich stimme zu.