Jetzt kostenlos registrieren: Mitglieder surfen ohne Werbung!

3,5mm Klinke kaputt? Garantie?

  • 9 Antworten
  • Neuester Beitrag
Diskutiere 3,5mm Klinke kaputt? Garantie? im Motorola Moto X (2014) Forum im Bereich Weitere Motorola Geräte.
androidler1

androidler1

Stammgast
Hallo Community,

ich habe Ende Juni 2015 mir ein Moto X (2014) über den Motomaker bestellt. Bisher war auch alles bestens. Seit ein paar Tagen funktioniert aber die 3,5mm Klinke nicht mehr richtig. Angefangen hat das Ganze mit einem Wackelkontakt, hatte mir dabei nichts gedacht. Nun ist es soweit, dass der rechte Kopfhörer nicht funktioniert, sondern nur der Linke. Ich habe es auch bereits mit mehreren Kopfhörern probiert, immer dasselbe Problem. Alle Kopfhörer funktionieren am PC tadellos.

Ist das ein Garantiefall? Und wie wickelt man das über Motorola ab?

Grüße
Androidler
 
androidler1

androidler1

Stammgast
Hab nun mit dem Support geschrieben und das Gerät wird repariert und nicht umgetauscht. Ich hab leider keine guten Erfahrungen mit Reparaturen von Smartphones, die kommen meist schlechter zurück als man diese weggeschickt hat.

Edit: kleiner Nachtrag.
Ich habe auch zusätzlich die Support-Hotline kontaktiert. Die nette Dame vom Support meinte, dass das Problem mit dem 3,5mm Anschluss schon einige Male gemeldet worden sei.
 
Zuletzt bearbeitet:
Q

qwerasdf8

Ambitioniertes Mitglied
hast du versucht mit einer nadel oder einem spitzen gegenstand den anschluß zu säubern ?
mein moto g zeigt damals ähnliche symptome. nach einer größeren menge herausgeholten staubs war alles wieder einwandfrei ...
 
androidler1

androidler1

Stammgast
Ja, hat leider auch nicht geholfen. Kann da auch keinen Staub drin erkennen.
 
androidler1

androidler1

Stammgast
Hab mein Moto mittlerweile wieder zurück und wie es zu erwarten war hat datrepair das Problem nicht behoben und das Telefon werde ich erneut einsenden. Ich bin einfach nur enttäuscht und die Erfahrung bzgl. Reparatur nimmt mal wieder eine negative Wendung :(
 
ius

ius

Fortgeschrittenes Mitglied
Ärgerlich. :ohmy: Mein Milestone 2 hatten sie damals ueber das Notwendige
hinaus durchrepariert, das hatte nicht nur ein neues Display, auch Kamera und Tastatur waren neu. Haette nicht damit gerechnet, dass
das auch so ausgehen kann. Bitte halt uns doch auf dem Laufenden.
Alle Motorolas, die ich hatte, mussten in der Garantiezeit mal in Reparatur, daher ist das Thema sicher auch von allgemeinem Interesse.
 
androidler1

androidler1

Stammgast
Ein kleines Update bzgl. des Reparatur-Services von datrepair und Motorola-Support.
Mein Moto ist nun seit geschlagenen 2 Monaten unterwegs! Da der erste Reparaturversuch gescheitert war, habe ich mein Moto ein zweites Mal eingesendet. Dieses Mal wurde das Problem behoben, indem der komplette Alu-Rahmen getauscht wurde. Soweit so gut, wenn da nicht die schlecht verklebte Leder-Rückseite wäre! Diese wurde nämlich nicht korrekt eingesetzt, sodass sie auf der rechten Seite heraus ragte. Wie Ihr euch sicherlich denken könnt heißt das bei Leder nichts Gutes. So wurde das Leder nach ein paar Stunden Benutzung ausgefranzt! D. h. bei Moto reklamiert und ein drittes Mal eingesendet.
Die Qualität von Datrepair ist wirklich unter aller Kanone.

Seit 2 Monaten schick ich nun mein Moto durch die Gegend :(
 
ius

ius

Fortgeschrittenes Mitglied
Ui, bei mir ging alles prima.
Ein Lagesensor war defekt,
eingesendet, und nach 6 Tagen
kam es zurueck, Platine komplett
getauscht und ohne Spuren der
Reparatur. Tel geht, wie es soll.
Hier also kein Grund zur Klage.
Schade, dass die Ergebnisse so durchwachsen sind. Bei meinem Milestone 2 gab's damals auch keine Probleme, Display, Tastatur getauscht, alles wieder gut.
 
androidler1

androidler1

Stammgast
Bekomme von Motorola ein Ersatzgerät.
Reparatur war einfach ein Graus!
 
ius

ius

Fortgeschrittenes Mitglied
Super! :thumbup:
Und auf welchem Weg konntest Du das erreichen?