Google Play-Dienste erforderlich

  • 6 Antworten
  • Neuester Beitrag
Diskutiere Google Play-Dienste erforderlich im Motorola Moto Z (Play) Forum im Bereich Motorola Forum.
L

Leboerf

Neues Mitglied
Seit einigen Tagen kommt beim Aufruf der Apps Gmail, Fotos und Kalender immer die Meldung: "Zur Nutzung … sind Google Play-Dienste erforderlich, die auf deinem Gerät nicht unterstützt werden." Allerding sind die Google Play-Dienste installiert.
Was ist hier passiert? Habt ihr eine Idee?
Gerät: Motorola Moto Z Play
Betriebssystem: Android 8.0.0 Sicherheitspatch-Ebene: 1. August 2018
 
L

Leboerf

Neues Mitglied
Ja, ist installiert
 
J

Jakob2199

Stammgast
@Leboerf dann lösch mal in den Einstellungen alle Daten der Play Dienste
 
L

Leboerf

Neues Mitglied
gemacht, hilft nicht
 
L

Leboerf

Neues Mitglied
Gmail- und Kalenderdaten sowie Fotos werden nicht mehr synchronisiert
 
juni

juni

Experte
dein handy hast du zwischenzeitlich auch mal neugestartet? werksreset wäre noch eine option.
 
Ähnliche Themen - Google Play-Dienste erforderlich Antworten Datum
0
4
5