HDMI Nutzung Problem

  • 8 Antworten
  • Neuester Beitrag
Diskutiere HDMI Nutzung Problem im Motorola Razr / Razr Maxx Forum im Bereich Weitere Motorola Geräte.
TheProdigy

TheProdigy

Lexikon
Hallo,

hab mein RAZR eben mal per HDMI Kabel am Fernseher angeschlossen. Wenn ich auswähle den Bildschirminhalt zu übertragen oder Bilder/Videos an zu zeigen geht das auch ohne Probleme nur das Handy reagiert nicht mehr.

Ich kann zwar Menü/Home drücken und die Aktion dafür erscheint auch, aber auf dem Display kann ich nichts auswählen, wischen etc.

Das sollte ja sicherlich nicht so sein?
Hat das Problem auch jemand der anderen?


Gruß
 
pOOB73

pOOB73

Lexikon
Hab ich gerade mal probiert und bei mir funktioniert es. Also ich kann ganz normal die Galerie, den Musikplayer oder das komplette Handy über den Touchscreen bedienen, wenn das Gerät per HDMI angeschlossen ist.

Hast du das original Motorola HDMI Kabel?

Hast du mehrmals versucht, das Gerät anzuschliessen? evtl. mal nen anderen HDMI port nehmen. Mal das Gerät neu starten? Ggf. nen anderen Fernseher/Monitor probieren. Ich hab nen Samsung - ist zwar von der Konkurrenz, funktioniert aber trotzdem.;)

TheProdigy schrieb:
Hallo,

hab mein RAZR eben mal per HDMI Kabel am Fernseher angeschlossen. Wenn ich auswähle den Bildschirminhalt zu übertragen oder Bilder/Videos an zu zeigen geht das auch ohne Probleme nur das Handy reagiert nicht mehr.

Ich kann zwar Menü/Home drücken und die Aktion dafür erscheint auch, aber auf dem Display kann ich nichts auswählen, wischen etc.

Das sollte ja sicherlich nicht so sein?
Hat das Problem auch jemand der anderen?


Gruß
 
TheProdigy

TheProdigy

Lexikon
War ein ori Moto Kabel vom Atrix, werds später nochmal probieren.

TV war auch Don Samsung und habs 3-4 mal probiert.

Sent from my XT910 using Tapatalk
 
pOOB73

pOOB73

Lexikon
Du hattest auch die retail France software, richtig?

Systemversion: 651.73.15.XT910.Retail.en.FR
Build Nummer: 6.5.1-73_SPU-9
Build Datum: Mon Oct 17 14:14:08 CST 2011


TheProdigy schrieb:
War ein ori Moto Kabel vom Atrix, werds später nochmal probieren.

TV war auch Don Samsung und habs 3-4 mal probiert.

Sent from my XT910 using Tapatalk
 
TheProdigy

TheProdigy

Lexikon
Soooohohoo:

Samsung Smart TV UE32D... :
Kabel dran, Display reagiert nicht mehr, egal welcher HDMI-Port

LG 37LV irgendwas:
Kabel dran - alles funktioniert Einwandfrei! :confused2:
 
TheProdigy

TheProdigy

Lexikon
pOOB73 schrieb:
Du hattest auch die retail France software, richtig?

Systemversion: 651.73.15.XT910.Retail.en.FR
Build Nummer: 6.5.1-73_SPU-9
Build Datum: Mon Oct 17 14:14:08 CST 2011
Exakt.
 
pOOB73

pOOB73

Lexikon
Ja der HDMI "Standard".

TheProdigy schrieb:
Soooohohoo:

Samsung Smart TV UE32D... :
Kabel dran, Display reagiert nicht mehr, egal welcher HDMI-Port

LG 37LV irgendwas:
Kabel dran - alles funktioniert Einwandfrei! :confused2:
 
pOOB73

pOOB73

Lexikon
Kannst du mir mal deine IMEI per PM schicken. Ich würd den Fehler gerne aufnehmen.
Danke.

TheProdigy schrieb:
Soooohohoo:

Samsung Smart TV UE32D... :
Kabel dran, Display reagiert nicht mehr, egal welcher HDMI-Port

LG 37LV irgendwas:
Kabel dran - alles funktioniert Einwandfrei! :confused2: