1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. nilsi264, 31.05.2012 #1
    nilsi264

    nilsi264 Threadstarter Neuer Benutzer

    Hallo liebe Leute!

    Also ich habe folgendes Problem; mein Motorola Razr (ca. 2 Monate alt) gibt keinen Ton mehr von sich! Egal ob Benachrichtigungen, Wecker (ziemlich ungünstig weil ich dadurch verschlafen habe), Klingeltöne, Videos usw.

    Ich hatte das Problem schon einmal damals bei meinem Motorola Milestone 2, hab das Problem auch nach langem Suchen bei Google lösen können. Allerdings weiß ich nun leider nicht mehr was genau damals die Ursache war.

    Auch unter Einstellungen -> Sound habe ich alle Töne ganz rechts, sprich auf voller Lautstärke! Kann mir irgend jemand vielleicht helfen? Bin langsam mit meinem Latein am Ende!!!
     
  2. HSD-Pilot, 31.05.2012 #2
    HSD-Pilot

    HSD-Pilot Android-Lexikon

    Klingeltöne auch gesetzt?
    Ne App am laufen, die da rum fuscht?

    Notfallplan > Werkseinstellung

    Gesendet von meinem XT910 mit Tapatalk 2
     
    nilsi264 gefällt das.
  3. nilsi264, 31.05.2012 #3
    nilsi264

    nilsi264 Threadstarter Neuer Benutzer

    Woher weiß ich denn ob da eine App rumfuscht? Ich kenn mich da nun auch nicht so super aus wenn ich ehrlich sein soll! Ich habe eigentlich auch nix neues installiert soweit ich mich erinnern kann! Aber es spielt einfach nix mehr ab, egal ob Youtube, Spiele, Apps, Musikplayer usw.. einfach nirgends habe ich mehr Ton!

    Werkseinstellung wollte ich eigentlich vermeiden^^
     
  4. Micheldutt, 31.05.2012 #4
    Micheldutt

    Micheldutt Fortgeschrittenes Mitglied

    Wenn grundsätzlich kein Ton mehr, würde ich den KH-Anschluss verdächtigen. Telefonieren geht noch?
     
    nilsi264 gefällt das.
  5. nilsi264, 31.05.2012 #5
    nilsi264

    nilsi264 Threadstarter Neuer Benutzer

    Was heißt das dann für mich? Sorry aber habe echt nicht allzu viel Ahnung. Ja, telefonieren funktioniert noch und auch wenn man auflegt kommt noch dieser Ton!
     
  6. Micheldutt, 31.05.2012 #6
    Micheldutt

    Micheldutt Fortgeschrittenes Mitglied

    Irgendwelche Tools vorher installiert? Bei mir hat z.B. dieses unsinnige Motomizer den Kontakte-Speicher zerschossen - mit der Folge, das Kontakte über die Suche angewählt, aber nicht mehr direkt geöffnet werden können. Vor ICS lohnt sich kein Reset mehr ...

    AudioPlayer installiert? Was steht im Sound-Menü unter Telefonlautsprecher? Verbunden? Was steht da, wennde KHs anschließt? Probier mal ein wenig :)
     
  7. nilsi264, 31.05.2012 #7
    nilsi264

    nilsi264 Threadstarter Neuer Benutzer

    Eigentlich ist alles beim Alten..könnte mich nun nicht an etwas Bestimmtes erinnern das ich noch installiert habe in den letzten Tagen.. mir ist es auch ehrlich gesagt nur aufgefallen weil mein Wecker nicht geklingelt hat. Hatte die letzten Tage nämlich frei und da ich mein Handy eh immer auf lautlos habe weiß ich nun nicht seit wann dieses Problem schon besteht!!!

    Wenn ich Kopfhörer anschließe geht der Ton!

    AudioPlayer ist was? :D Im Sound-Menü steht unter Telefonlautsprecher „verbunden“!!!
     
  8. Micheldutt, 31.05.2012 #8
    Micheldutt

    Micheldutt Fortgeschrittenes Mitglied

    Vielleicht hats auch was "verkorkst", wenn Du meinst, Du hast das Tel sonst immer in Lautlos.

    Letzter Versuch: Geh in den Wecker, wähle dort einen Alarmton. Beim Wählen müsste er abgespielt werden. Wennde da nichts hörst, würd ich den Lautlos-Modus einige Male ein-/ausschalten und erneut probieren. Evtl. auch neu starten. Ansonsten dann wohl wirklich Reset ...
     
  9. nilsi264, 31.05.2012 #9
    nilsi264

    nilsi264 Threadstarter Neuer Benutzer

    Ja also zu 90 % habe ich es im lautlos Modus, was Klingeltöne betrifft..Medienlautstärke hab ich eigentlich aber immer auf mittlerer Stufe.

    Er spielt die Töne da nicht ab, weder meine Musik noch die vorinstallierten Wecktöne..das hatte ich schon ausprobiert!

    Okay ich schalt das mal einige Male ein & aus..
    …aber ist Reset denn wirklich eine Lösung? Hab in anderen Foren schon gelesen dass es selbst danach noch nicht wieder funktionierte! :(
     
  10. nilsi264, 01.06.2012 #10
    nilsi264

    nilsi264 Threadstarter Neuer Benutzer

    Hallo Leute!

    Das Problem hat sich über Nacht scheinbar von selbst gelöst! :blink:Trotzdem danke für alle Tipps! :)
     

Users found this page by searching for:

  1. android alarm kein ton

    ,
  2. Android wecker kein ton

    ,
  3. motorola spielt kein benachrichtigungston

    ,
  4. ton aus motorola handy,
  5. android 4.2.2 wecker kein ton,
  6. motorola razr kein ton,
  7. motorola Wecker hat kein Ton mehr,
  8. alarn beim smarrphone ohne ton,
  9. motorola xt890 kein klingelton,
  10. bei motoral kein ton,
  11. motorola razar spielt keine töne,
  12. kein ton bei motorola handy,
  13. kein Wecker ton android ,
  14. Motorola motodefy kein ton,
  15. motorola razr kein klingelton
Du betrachtest das Thema "Keinen Sound mehr!Benachrichtigungen, Wecker usw." im Forum "Motorola Razr / Razr Maxx Forum",