1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. drmedmabuse, 13.12.2011 #1
    drmedmabuse

    drmedmabuse Threadstarter Android-Hilfe.de Mitglied

    Ich hab zwar kein Pre-Order-Gerät, aber ein paar Macken musste ich leider doch feststellen. Im Großen und Ganzen bin ich aber trotz allem sehr zufrieden.
    1. Mein Standard-Musicplayer funktioniert eigentlich überhaupt nicht, hängt sich ständig auf, lädt ewig und meistens komt die Meldung "Aktivität Musik (in Anwendung Musik) reagiert nicht". PowerAmp funktioniert wunderbar, aber trotzdem möchte ich das beheben.
    2. ich habe einen kleinen Pixelfehler rechts unten, ein kleiner Punkt, der immer rot leuchtet. Zwar sehr klein, aber wenn man´s weiss, nervt es :mad2:
    Was tun? Hilft Fastboot (wie geht das überhaupt?), umtauschen (aber dann alles nochmal neu einrichten? neee) oder es mit schamanischen Ritualen behexen?
     
  2. Baumann, 13.12.2011 #2
    Baumann

    Baumann Android-Lexikon

    Die Idee mit den Ritualen find ich gut :D
    Naja also mit Fastboot noch mal ne neue Rom drüber Bügel würde das Musik-Player Problem beheben, einrichten müsstest du es dann trotzdem neu.
    Bei nem Pixelfehler würde ich das gute Stück einschicken, hat ja immerhin ne Stange Geld gekostet.
     
    drmedmabuse gefällt das.
  3. presseonkel, 13.12.2011 #3
    presseonkel

    presseonkel Team-Manager Mitarbeiter Team-Manager

    Moin,
    @mabuse: bitte auf ein Thema beschränken..:).
    Nicht, dass wir hier jetzt einen Pixelfehler/Musikplayer Sammelthread draus machen. Evtl. (wenn sich das nicht schon erledigt hat), mach lieber wegen dem Pixelfehler einen neuen Thread auf.
     
  4. drmedmabuse, 13.12.2011 #4
    drmedmabuse

    drmedmabuse Threadstarter Android-Hilfe.de Mitglied

    ok, ok...Also, den Pixelfehler kann man wahrscheinlich nur durch Umtausch beheben:biggrin:, also konzentrieren wir uns auf den Music-Player!
     
Du betrachtest das Thema "Musikplayer geht nicht und Pixelfehler" im Forum "Motorola Razr / Razr Maxx Forum",