Startbildschirm -> kein Platz???

  • 10 Antworten
  • Neuester Beitrag
Diskutiere Startbildschirm -> kein Platz??? im Motorola Razr / Razr Maxx Forum im Bereich Weitere Motorola Geräte.
N

nefra

Fortgeschrittenes Mitglied
: Confused:
hi Leute, bin seit ner Woche Razr Besitzer u. hab neuerdings folgendes
Problem:
am Startbildschirm "fehlen" plötzlich Verknüfungen, welche vorher da waren;
/zb. mobile Daten "Ein/Aus Schalter"
will ich die jetzt neu verknüpfen bekomm ich die nicht mehr auf den Bildschirm....?!?!?
weiteres regiert "tut" der Bildschirm so als wär kein Platz mehr, was käse ist...

kennt das Problem jemand? was dagegen tun? neustart nützt genau nix

danke für Tipps u.
P.S., bitte steinigt mich nicht falls es einen ähnlichen Beitrag gibt, hab aber nix gefunden :): Smile:
 
TheProdigy

TheProdigy

Lexikon
Es gibt wohl das Problem das manchmal die Umschalter verschwinden bzw unsichtbar werden. Versuch mal die unsichtbaren in den Mülleimer zu verschieben.

Sent from my RAZR XT910.
 
N

nefra

Fortgeschrittenes Mitglied
hey, danke,
aber das hatt ich schon probiert, es wirkt so als wär da was unsichtbares da was zumindest den platz belegt, aber es lässt sich nix verschieben oder löschen...
 
Andy6325

Andy6325

Experte
Da hilft nur warten, bis sie hin und wieder mal auftauchen oder Einstellungen > Anwendungen > Anwendungen verwalten > Alle > Startbildschirm und dort glaube ich den Cache löschen. Damit setzt du den Startbildschirm wieder auf Auslieferung, also auch die Anordnung
 
N

nefra

Fortgeschrittenes Mitglied
danke, damit hats geklappt ;-)
 
cstanky

cstanky

Stammgast
Bei mir hat es mit ein Neustart geklappt. Aber jetzt mit der neuen Firmware keine Probleme mehr. :sleep:
 
N

nefra

Fortgeschrittenes Mitglied
ahja... na neustart hat, wie schon erwähnt nix gebracht,
hoffe, dass das mit der neuen FW dann auch geschichte ist,
leider hab ich noch kein update bekommen....
 
N

nefra

Fortgeschrittenes Mitglied
hi!
so.... hab/hatte jetzt den Startbildschirm soweit wieder eingerichtet...
allerdings.... nach einem neustart des gerätes ist nun der
*) mobile Daten "Ein/Aus Schalter" wieder vom Bildschirm verschwunden (der Platz jedoch belegt! ;-(((
was mach ich nun? will das ja nicht jedesmal neu einrichten, hat zufällig jmd. Erfahrung
ob diese Geschichte durch das SW Update behoben werden soll?
l.g.
 
cstanky

cstanky

Stammgast
Ja ist mit dem Bugfix behoben.

Gesendet von meinem XT910 mit Tapatalk
 
Zschernie

Zschernie

Erfahrenes Mitglied
Geh unter Anwendung--aktive und suche dort die app startbildschirm ( glaube so heißt die) und lösche den Cache und wenn nötig auch die Daten ...dann wieder alles einrichtenund es sollte behoben sein

Gesendet mit der Android-Hilfe.de-App
 
Zschernie

Zschernie

Erfahrenes Mitglied
Korrigiere mich...geh unter Anwendungen -- alle-- und dann auf startbildschirm

Gesendet mit der Android-Hilfe.de-App