1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. LonelyGremlin, 28.06.2012 #1
    LonelyGremlin

    LonelyGremlin Threadstarter Android-Hilfe.de Mitglied

    Moin ihr Wissenden,

    Ich habe mit meinem RAZR in der letzten Zeit das Problem das andauernd die Netzverbindung zu meinem Provider abbricht, dass das äußert sich mal so das ich im ersten Moment vollen Empfang habe und zwei Minuten später plötzlich nur noch Notrufe möglich sind auch mein Internet geht manchmal nicht, mal hab ich wenigstens ein g da und dann plötzlich nur normalen Netzempfang ohne Internet.

    Hat noch jemand solche Empfangsprobleme, denn sonst schwärmen ja immer alle vom guten Empfang des RAZR?!

    Ich habe auch beim Musikhören andauernd kurze Aussetzer die meiner Meinung nach etwas mit dem Netzempfang zu tun haben müssen denn im Flugmodus setzt nichts aus!

    So, soweit erstmal meine Probleme, ich hoffe jemand von euch kann mir helfen!?

    Ich habe übrigens die 21er Firmware drauf und ein Retailgerät.

    Vielen Dank schon mal im Voraus :)

    Gesendet von meinem XT910 mit der Android-Hilfe.de App
     
  2. TheProdigy, 28.06.2012 #2
    TheProdigy

    TheProdigy Android-Ikone

    Das liegt an der SIM, die wird manchmal nicht erkannt und dann gehen nur Notrufe.

    Ich hatte das Problem mit der ersten Version von GB... dann wars gut und jetzt hab ichs auch ab und an wieder unter dem (ersten) ICS leak.
     
  3. LonelyGremlin, 28.06.2012 #3
    LonelyGremlin

    LonelyGremlin Threadstarter Android-Hilfe.de Mitglied

    Aber ich habe seit nem halben Jahr dieselbe Sim drin und habe diese Probleme erst seit neuestem, ich bin mir nicht sicher ob das die Lösung für mein Problem ist aber trotzdem danke... Ich werde aber trotzdem mal bei Vodafone nachfragen ob ich eine andere Sim bekommen kann :rolleyes:

    Gesendet von meinem XT910 mit Tapatalk 2
     
  4. HSD-Pilot, 28.06.2012 #4
    HSD-Pilot

    HSD-Pilot Android-Lexikon

    Ich hatte das Problem in letzter Zeit unter Congstar. Jedoch war nur Internet ab und an eingefroren, alles andere lief.
    Hab dann mal im APN den Server (war standardmäßig leer) eingesetzt und jetzt flutscht alles :thumbup:

    Gesendet von meinem XT910 mit Tapatalk 2
     
  5. Andy6325, 28.06.2012 #5
    Andy6325

    Andy6325 Android-Lexikon

    Ich hatte 1,5 tage lange das selbe Problem mit dem Netz Abbrüchen. Da ich im Prinzip nie erreichbar war habe ich einen factory Reset gemacht und seitdem geht alles wieder. Sonst habe ich das Problem nur selten gehabt und ging irgendwann wieder von selbst.

    Zur Vorsicht habe ich auch vor kurzem eine neue Sim bei Vodafone bestellt. bisher hatte ich dem Fehler nicht mehr

    Gesendet von meinem XT910 mit der Android-Hilfe.de App
     
  6. KainVermilion, 29.06.2012 #6
    KainVermilion

    KainVermilion Fortgeschrittenes Mitglied

    Die Frage ist bestimmt schon mal irgendwo gestellt worden, aber wie finde ich die APN heraus?
    Und vor allem, wo trage ich sie dann ein? :confused:

    über XT910 2.3.6 651.167.21 Retail.eu | Online Petition gegen GEMA
     
  7. HSD-Pilot, 29.06.2012 #7
    HSD-Pilot

    HSD-Pilot Android-Lexikon

    APN gibt's per Google > APN "Providername" Android

    Einzustellen über > Einstellungen > Mobilfunknetze > Zugangspunkt

    Gesendet von meinem XT910 mit Tapatalk 2
     
    KainVermilion gefällt das.
Du betrachtest das Thema "Verbindung bricht andauernd ab" im Forum "Motorola Razr / Razr Maxx Forum",