allow-mbmloader-flashing.mbm for xoom2 oder xyboard

  • 0 Antworten
  • Neuester Beitrag
Diskutiere allow-mbmloader-flashing.mbm for xoom2 oder xyboard im Motorola Xoom 2 Forum im Bereich Weitere Motorola Geräte.
U

uvos

Neues Mitglied
Hi,

Ich bin ein endwikler von maemo leste.
Wir entwickeln normales mainline-linux fuer manche alte motorola gerate (die mit omap4)
Wir wollen auch xyboard/xoom2 unterstützen (mz617 mz616 mz615), dar die hardware identisch ist mit unserem haubt geraet: das droid 4.
Um den bootloader zu endsperren verwenden wir einen fehler in einem bootloader der wehrend mancher OTA updates kurtzeitg verwendet wird, dieser heist allow-mbmloader-flashing.mbm
Leider sind keine links fur solche updates im netz fuer diese gerate erhalten, alle sind tot.
Insbesondere wissen wir das Blur_Version.11.7.279.MZ617.Verizon.en.US.zip allow-mbmloader-flashing.mbm endhalt, aber andere koenten es auch endhalten.
Ich bitte dich wen sie noch irgentwelche otg updates auf einer festplatte haben diese alle zu durchsuchen ob sie diese datei nicht finden.