Rufnummer Übertragung einschalten

  • 6 Antworten
  • Neuster Beitrag
P

player110

Neues Mitglied
Threadstarter
Ich habe das Problem das ich immer nur anonym anrufe.
Ich kann einfach die Einstellung nicht finden wo man die Übertragung seiner Rufnummer bei Anrufen einschalten kann.
Ich habe als Netzbetreiber übrigens die Telekom
 
Wattsolls

Wattsolls

Super-Moderator & Mediator
Teammitglied
Hast Du mal Deine Telefon-App ganz genau unter die Lupe genommen? Diese Einstellung findet man wenn denn verfügbar dort.
 
rob239

rob239

Senior-Moderator
Teammitglied
Genau, in der Telefon-App unter Einstellungen gibt es dann die Option "Meine Anrufer-ID senden" bzw. so ähnlich.
 
Wattsolls

Wattsolls

Super-Moderator & Mediator
Teammitglied
Sowas ist manchmal sehr versteckt. Darum dort wirklich jeden Menüpunkt duchgehen.
 
P

player110

Neues Mitglied
Threadstarter
in der Telefon App bin ich schon gewesen. Oben rechts gibt es die 3 Punkte für die Einstellungen - dort gibt es den Punkt Anrufer-ID und Spam. Der Punkt ist auch aktiviert. Egal ob aktiviert oder deaktiviert, es wird nix übertragen. Ansonsten habe ich dort nix passendes gefunden.
 
P

player110

Neues Mitglied
Threadstarter
Danke, das war der Hinweis den ich gebraucht habe. Nun geht es !!!
 
Oben Unten