Space Telefon-Roaming-Problem

  • 6 Antworten
  • Neuester Beitrag
Diskutiere Space Telefon-Roaming-Problem im Odys Space Forum im Bereich Odys Forum.
A

alexiuspirus

Neues Mitglied
Hallo Leute, ich habe ein Problem:angry:, kann bei meinem Odys Space irgendwie Telefonroaming nicht ausschalten, bzw. finde im Menü die Funktion zum ausschalten nicht.

Ich wohne an die Schweizer Grenze, habe eine deutsche Prapadecard (Lyca Mobile) und das Tablett zeigt ab und zu ein "R" über die Netzbalcken
an:confused:, geht so quasi in einen Roaming Status, was auch mit Kosten verbundet ist, obwohl ich immer noch in Deutschland bin (etwa 3 km von der Schweiz entfernt)
Wie kann ich die Funktion "Roaming" ausschalten, bzw. inaktiv machen :confused:???, finde nirgendwo eine Info, hat jamand eine Idee
Hilfe!!!
Vielen Dank im Voraus:thumbsup:
 
C

Cryptophon

Erfahrenes Mitglied
Einstellungen->Drahtlos & Netzwerke->Mobilfunknetze

- Internationales Daten-Roaming
- Nationales Daten-Roaming
- Netzbetreiber (manuell auswaehlen)

Allerdings ist es fraglich, ob das Baseband die manuelle Auswahl auf Dauer honoriert, so das dt. Netz (Vodafone) zeitweise nicht verfuegbar ist.
 
A

alexiuspirus

Neues Mitglied
Cryptophon Hallo, und vielen Dank für dein Eintrag:thumbsup:

Einstellungen->Drahtlos & Netzwerke-> habe ich gefunden, ist klar, aber Mobilfunknetze (habe ich bei Odys Space nicht) wo hast Du es gefunden???:confused:
ganz letzter steht - Mobile Netzwerke (ist aber für Internetverbindung bzw. wenn du ein Vertrag hast, kannst du ins Internet/E-Mail überall aufrufen)
Kann sein, dass es mit VPN (Virtual Private Network) zu tun ist???

Wo ist die Option für Telefonroaming (Sprachroaming), oder findet das Telefon automatisch das Netz??? ist aber Sch.....e, wenn es so ist, da ich über Roaming ständig telefonieren muss - Gebüren....!!!

Kennst Du dich aus, kannst Du mir helfen

Danke im Voraus:thumbup:
 
nondroid

nondroid

Erfahrenes Mitglied
hallo!
der punkt "mobilfunknetze" müsste unter dem menüpunkt "vpn" stehen, wenn ich mich nicht irre (bin auf arbeit und kann grad nicht nachschauen), also einfach mal runter scrollen!
 
A

alexiuspirus

Neues Mitglied
Danke Nondroid, jetzt noch aber weiter, wenn ich die VPN klicke erscheint folgendes "VPN hinzufügen", klicke weiter erscheint folgendes:angry::

  1. PPTP-VPN hinzufügen
  2. L2TP-VPN hinzufügen
  3. L2TP/IPSec PSK-VPN hinzufügen
  4. L2TP/IPSec CRT-VPN hinzufügen
und wie geht es weiter:confused:??? ich habe mehrere SIM-Karten (3 Stück), eine davon ist die Lycamobile.ch (extra für Auslandtelefonie bzw. von Ausland -> Schweiz nach Deutschland), i.d.R. ziemlich günstig ist, aber nicht unter Roaming - da mehrkt man schon, aber richtig:thumbdn:.

Kannst du mir weiter helfen???:thumbsup:
 
nondroid

nondroid

Erfahrenes Mitglied
hallo!

du hast mich falsch verstanden!:winki:

NICHT auf "vpn" klicken,
unter dem menüpunkt "vpn" liegt der menüpunkt "mobilfunknetze"...

scrolle die seite nach unten (wische auf dem touchscreen mit dem finger nach oben) und der menüpunkt erscheint unter dem menüpunkt "vpn"...

dort draufklicken und dann das häckchen bei "daten-roaming" wegnehmen!

edit: sorry!
sehe gerade du meinst roaming beim telefonieren, hmmm, sorry - keine ahnung, vielleicht manuell im punkt "netzbetreiber" was ausprobieren?!

oder in "zugangspunkte" dem "apn" den ländercode für deutschland geben und (danach mit hilfe der menütaste) abspeichern...

schau mal hier:

https://www.prepaid-wiki.de/index.php5/Lycamobile
https://de.wikipedia.org/wiki/Mobile_Country_Code
 
Zuletzt bearbeitet: