keine Videos auf RedBull.tv

DanielMode

DanielMode

Erfahrenes Mitglied
Threadstarter
kann mit Opera keine Videos auf RedBull.tv sehen...die Seiten oeffnen sich zwar, doch die Videos bleiben dunkel.
habe alles an Einstellung versucht, doch nix passiert.
woran koennte dies liegen.?
die DedBull App wollte ich nicht unbedingt installieren ;)
andere Livstreams laufen problemlos :confused:

PS: Geraet Xperia Xc mit Marshmallow
 
DanielMode

DanielMode

Erfahrenes Mitglied
Threadstarter
wenn andere Streams gehen, wollte ich nicht einen 2. Browser installieren :winki:
 
PINTY

PINTY

Guru
Beim Huawei Ascend Mate 7 funktioniert der Stream von redbull.tv via Opera Browser sowohl via O2 Netz, als auch via WLan.
 
DanielMode

DanielMode

Erfahrenes Mitglied
Threadstarter
ich habs jetzt auf 3 Geraeten probiert.
nirgends gehts hier bei mir :cursing:
auf dem einenn mit Firefox...sagt die Seite der Stream wird nicht unterstuetzt.
auf dem 3. Geraet mit dem internen Browser bleibt auch alles dunkel :confused:
 
DanielMode

DanielMode

Erfahrenes Mitglied
Threadstarter
wenn andere Streams und Videos problemlos gehen.!!!
nun mit Dolphin probiert geht auch nicht.
PS: ich will nicht meckern, sondern nur den Fehler, die Ursache finden ;)
 
PINTY

PINTY

Guru
Tja, da es bei mir funktioniert... ...Pech gehabt! Also entweder selber malen oder App runterladen.
 
DanielMode

DanielMode

Erfahrenes Mitglied
Threadstarter
nun habe ich die RedBull app installiert :rolleyes2:
wenn ich dann ueber einen Browser gehe und den Livestream anklicke, startet automatisch die RedBull app.
kann man dies nicht umgehen irgendwie...auf dem PC habe ich ja auch keine App und somit muss es doch auch mit dem browser im Handy klappen :confused:
 
Oben Unten