1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. Android56, 03.04.2012 #1
    Android56

    Android56 Threadstarter Android-Experte

    powerhawk, ViCoDiN, Steili und 2 anderen gefällt das.
  2. ViCoDiN, 03.04.2012 #2
    ViCoDiN

    ViCoDiN Android-Hilfe.de Mitglied

    Da ick eh gerade am Basteln bin mache ick die doch mal drauf :D .. Bericht kommt den ....
     
    baubt gefällt das.
  3. baubt, 03.04.2012 #3
    baubt

    baubt Fortgeschrittenes Mitglied


    Da bin ich mal gespannt :) Hatte letzte Woche für ein paar Tage die LPQ aus Polen drauf... habe dann aber wieder 2.3.6 geflasht...

    Da jetzt auch für Polen ne neue gibt (LPS) und jetzt auch noch Luxembourg
    schaue ich mal was besser ist bzw besser läuft... dann flashe ich doch wieder :)


    Gruß

    baubt
     
  4. j1gga84, 03.04.2012 #4
    j1gga84

    j1gga84 Ehrenmitglied

    Ich gehe ja mal start davon aus, dass die LP4 auch DBT, also die deutsche Sprache, beinhaltet, oder? :winki:

    Gruß
     
  5. baubt, 03.04.2012 #5
    baubt

    baubt Fortgeschrittenes Mitglied

    Davon ist auszugehen... Was ich aber mit Sicherheit sagen kann ist, dass die LPS aus Polen DBT enthält :)
     
  6. ViCoDiN, 03.04.2012 #6
    ViCoDiN

    ViCoDiN Android-Hilfe.de Mitglied

    Allso hatte die Luxemburgische drauf ... ich finde sie im verhallten träger als die aus Polen allso bleibe ick erstmal bei den guten Polen hehe sprich LPS ...
     
    baubt und Steili gefällt das.
  7. TheCritter, 03.04.2012 #7
    TheCritter

    TheCritter Android-Lexikon

    Also bleiben wir bei SAP --> Software aus Polen :D
     
  8. ViCoDiN, 03.04.2012 #8
    ViCoDiN

    ViCoDiN Android-Hilfe.de Mitglied

    MUHAHAH Geiles Digen JOPS bleiben wa ....
     
  9. HaPe1968, 04.04.2012 #9
    HaPe1968

    HaPe1968 Android-Guru

  10. TheCritter, 04.04.2012 #10
    TheCritter

    TheCritter Android-Lexikon

    Ok, das erklärt einiges :)
     
Du betrachtest das Thema "Die XWLP4 (4.0.3) vom xx. März 2012" im Forum "Original Firmwares für Samsung Galaxy S2",