1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. Alibii, 05.01.2012 #1
    Alibii

    Alibii Threadstarter Neuer Benutzer

    Hallo Leute,
    Hab das Problem das mein POV des Öfteren renoirs macht wenn ich Aktionen ausführe.
    Kennt das noch jemand von euch ?
    Habe Version
    Kategorie 1C = VegaComb 3.2 Build 9b
    plus den Update 3
     
  2. devzero, 05.01.2012 #2
    devzero

    devzero Android-Lexikon

    Was ist ein renoir?
     
  3. Alibii, 05.01.2012 #3
    Alibii

    Alibii Threadstarter Neuer Benutzer

    Sorry reboot
     
  4. devzero, 05.01.2012 #4
    devzero

    devzero Android-Lexikon

    Nun, ich habe jedes Mal einen reboot, wenn ich maps verwenden will, jedoch ist dieser nur unvollständig, (direkt in den Vegacomb Schriftzug und nicht vom Ripped weg)
    dann muss ich manuell nochmal rebooten. Ansonsten gibts keine Probleme.
     
  5. Alibii, 05.01.2012 #5
    Alibii

    Alibii Threadstarter Neuer Benutzer

    Dein Problem habe ich heute möglicherweise gelöst, recovery und alle Einstellungen wipe zurücksetzen ( löschen )danach ging es bei mir!
     
  6. Alibii, 06.01.2012 #6
    Alibii

    Alibii Threadstarter Neuer Benutzer

    Also das mit den Maps ist immer noch da wie bei Dir, echt nervig weil das ist genau das was funktionieren sollte (ist für meinen Vater) kennst du ein Rom das besser läuft kann auch paar einschränkungen haben gegeüber diesem?
     
  7. Alibii, 07.01.2012 #7
    Alibii

    Alibii Threadstarter Neuer Benutzer

    Hab es gelöst, liegt an dem Maps Update wenn ihr den wieder löscht gibt es
    Keine Abstürze mehr!
     
  8. Mr.Bishop, 12.01.2012 #8
    Mr.Bishop

    Mr.Bishop Junior Mitglied

    Hallo Leutz!

    Ich wollte nicht extra einen neuen Thread eröffnen und die Überschrift schien mir passend.
    Ich habe ein POV Tegra 10" und habe von Corvus5 auf VegaComb 3.2 Build 9n incl. Update geflasht.Hat alles prima geklappt.
    Aber nun wird mein USB-Stick (2 GB) nicht mehr erkannt,weder direkt am Tablet noch an der Docking.
    Woran kann das liegen?
    Danke für die Tips im voraus

    Mr.Bishop
     
  9. Mr.Bishop, 15.01.2012 #9
    Mr.Bishop

    Mr.Bishop Junior Mitglied

    Hat sich erledigt.
    devzero und onkelpappe haben mir die Augen geöffnet.

    Gruß
    Mr.Bishop
     
Du betrachtest das Thema "Problem nach Flash von POV Tegra!" im Forum "Point of View Mobii TEGRA Tablet 10.2 / Advent Vega Forum",