was für ein Akku ist verbaut

  • 8 Antworten
  • Neuester Beitrag
Diskutiere was für ein Akku ist verbaut im Point of View Mobii TEGRA Tablet 10.2 / Advent Vega Forum im Bereich Point of View Forum.
andycat

andycat

Erfahrenes Mitglied
Es haben ja einige das POV aufgemacht.
Hat jemand mal die Daten vom Akku abgeschrieben.

lg ANdy
 
C

Chriswizz

Fortgeschrittenes Mitglied
...dir geht's wohl wie mir? Mein Akku wurde beim Laden heiß und danach konnte ich mein POV nur noch mit eingestecktem Netzteil betreiben.

Hab's gerade eingeschickt. Vollgarantie ist rum, aber ich muss zumindest "nur" Versand und Ersatzteil zahlen....
 
andycat

andycat

Erfahrenes Mitglied
Nö ich überlege ob man da einen größeren verbauen kann.
Habe schon bei den Billigeren Chinapads akkus ausgetauscht.
Habe noch Garantie auf mein Pov darum will ich es nicht öffnen.
Man kann ja nie wissen.Die Akku anzeige spinnt auch.
Bei 79% schalte ich das POV aus wenn ich es dann nächsten tag einschalte hat es nur noch 27% und die fahre ich dann bis zum bitteren ende.
Insgesamt ca.5 Std nur mit Wifi.
Is aber ein bischen wenig.
Was kostet denn der AKKU bei Dir?
 
C

Chriswizz

Fortgeschrittenes Mitglied
...12.15 € plus Steuer
 
andycat

andycat

Erfahrenes Mitglied
Wat mehr nich..............:scared::scared:
 
C

Chriswizz

Fortgeschrittenes Mitglied
andycat schrieb:
Wat mehr nich..............:scared::scared:
...so laut Mail. Ich werde gerne berichten, nachdem die Reparatur durchgeführt wurde und ich mein POV wieder in Händen halte...

Ich denke, das ist so, weil die zweite Garantiephase läuft. Bis einem Jahr Vollgarantie, danach so 'ne Eigenbeteiligungssache. Natürlich waren es ein Jahr plus wenige Wochen seit dem Kauf...
 
andycat

andycat

Erfahrenes Mitglied
Aha mach das mal.
Hoffentlich dauert es nicht so lange............
 
andycat

andycat

Erfahrenes Mitglied
Und .....ist das Pov nun wieder da?

Gesendet von meinem VegaComb mit der Android-Hilfe.de App
 
C

Chriswizz

Fortgeschrittenes Mitglied
Nein, leider noch nicht. Mglw. hatten die Niederländer auch Pfingstferien :(

Gesendet von meinem X10i mit Tapatalk 2