1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. beetlemaster84, 31.05.2013 #1
    beetlemaster84

    beetlemaster84 Threadstarter Neuer Benutzer

    Hallo,
    ich habe folgendes Problem, wenn ich ein Custom Rom auf das Tablet aufspielen möchte, kommt immer folgender Fehler. Das Rom lief aber voher schon auf dem Tablet.

    [​IMG]

    Ich glaube, ich habe da wohl zuviel formatiert. Gibts dafür noch irgendeine Rettung?

    Mfg Daniel
     
  2. u.k-f, 31.05.2013 #2
    u.k-f

    u.k-f Gast

    Lies Dir bitte mal genau die Installationsaleitung des CM 10.1 durch:

    Die Lösung kannst Du auch finden, direkt darunter:

    Hoffe, das hilft...

    Grüsse
     
  3. beetlemaster84, 31.05.2013 #3
    beetlemaster84

    beetlemaster84 Threadstarter Neuer Benutzer

    Vielen Dank, das hat wunderbar geklappt!!! :thumbsup:
     
  4. ololosh, 06.11.2016 #4
    ololosh

    ololosh Neuer Benutzer

    Hallo zusammen! Mit Hilfe dieser Seite habe ich vor Jahren Kiwi++ und CM installiert. Vielen Dank für die gemachte Arbeit! Später habe ich beim updaten /system gelöscht :crying: und der Tablet war tot. Jetzt versuche ich den Tablet wieder zum laufen zu bringen. Ich habe den Thread gelesen und alles nach der Anleitung gemacht. Die Folge ist, status 7 Fehler ist weg, aber Status 6 Fehler ist da. Wie hier empfohlen, möchte ich mit einem der anderen CustomRoms probieren. Mein Problem ist, der Downloadcenter funktioniert nicht mehr. Zumindest für mich ist die Seite nicht erreichbar. Falls jemand noch die Dateien hat, bitte hier schreiben oder per PM. Vielen Dank!
     

Benutzer fanden diese Seite durch die Suche nach:

  1. custom rom konnte nicht installiert werden Fehler 7

    ,
  2. error Status 7 acer a210

    ,
  3. acer status 7 error args