Htc One M8s Geht seit dem Werkeinstellungen nicht mehr an Hilffee !!

  • 1 Antworten
  • Neuester Beitrag
Diskutiere Htc One M8s Geht seit dem Werkeinstellungen nicht mehr an Hilffee !! im Root / Custom-ROMs / Modding für HTC One (M8s) im Bereich HTC One (M8s) Forum.
SuperR

SuperR

Neues Mitglied
Guten tag Leute mein Htc One M8s geht seit den Werkeinstellungen nicht mehr an es bleipt bei htc logo
ich habe mir drauf TWRP Heruntergeladen Neues kernel raufgemacht alles fast versucht doch es geht immer noch nicht ich bitte um Hilfe versuche schon seit 4 tagen es zu machen doch ohne erfolg

(bootloader) version: 0.5
(bootloader) version-bootloader: 3.19.0.0000
(bootloader) version-baseband: 1.0.U20410.1@50408
(bootloader) version-cpld: None
(bootloader) version-microp: None
(bootloader) version-main: 1.21.111.1
(bootloader) version-misc: PVT SHIP S-ON
(bootloader) imei2: Not Support
(bootloader) meid: 00000000000000
(bootloader) product: m8ql_ul
(bootloader) platform: hTCBmsm8939
(bootloader) modelid: 0PKV10000
(bootloader) cidnum: T-MOB101
(bootloader) battery-status: good
(bootloader) battery-voltage: 0mV
(bootloader) partition-layout: Generic
(bootloader) security: on
(bootloader) build-mode: SHIP
(bootloader) boot-mode: FASTBOOT
(bootloader) commitno-bootloader: 7900fbfd
(bootloader) hbootpreupdate: 11
(bootloader) gencheckpt: 0
(bootloader) mfg-name: 0001
all: Done!
finished. total time: 0.562s
 
SuperR

SuperR

Neues Mitglied
Habe es hinbekommen . habe einen neuen rom installiert