Xposed Framework Module

Das OPO sollte ja eigentlich nur ARM sein ohne 64 oder?
Habe mal die xposed-v81-sdk23-arm.zip versucht, leider werden die installierten Module immer noch nicht angezeigt.
Vielleicht sollte ich irgendwann einfach alles noch mal neu aufsetzen.
 
  • Danke
Reaktionen: bbfh
Ja du benötigst arm ohne 64. Funktioniert bei mir ohne Probleme. Nutze selber die xposed-v86-sdk23-arm.zip und bei mir werden die Module angezeigt. Benutzt du auch die aktuelle apk?
 
Im Moment siehts so bei mir aus:
CyanogenMod 13 20160813
TWRP 3.0.2
Xposed v81 SDK23 ARM
Xposed App 3.0 alpha4

Wobei xposed-v81-sdk23-arm.zip oder xposed-v86-sdk23-arm.zip bei mir keinen unterschied in Funktionalität macht.
 

Ähnliche Themen

C
Antworten
3
Aufrufe
1.066
Chewy1
C
Mark Aber
  • Mark Aber
Antworten
1
Aufrufe
1.025
Patman75
P
F
Antworten
1
Aufrufe
894
firefall70
F
Zurück
Oben Unten