10.1 xposed framework - welches ist das richtige?

  • 0 Antworten
  • Neuester Beitrag
Diskutiere xposed framework - welches ist das richtige? im Root / Custom-ROMs / Modding für Samsung Galaxy Tab 4 im Bereich Samsung Galaxy Tab 4 Forum.
taker-`

taker-`

Erfahrenes Mitglied
hallo,

habe mein tab4 (sm-t530) nun gerootet und habe mir twrp installiert. wollte nun noch xposed drauf hauen. aktuell läuft bei mir stock rom 5.0.2.

habe mal von den unofficials die version von arter und von wanam getestet, da die offiziellen ja nicht funzen?
bei dem einen sagt es mir, ich brauch eine deodexed rom und beim anderen kommt, dass ich ne andere version von xposed brauche.

(bei meinem s6 habe ich auch die stock rom, also nix mit deodexed usw und es läuft - also warum bekomme ich hier diese meldung beim flashen?


falls es relevant is, twrp is in version 3.0 installiert.


um hilfe wäre ich dankbar. :)




mfg