Samsung Tab A6 (2016) Xposed ist noch nicht mit der Android-SDK-Version 23...Kompatibel

  • 0 Antworten
  • Neuester Beitrag
Diskutiere Samsung Tab A6 (2016) Xposed ist noch nicht mit der Android-SDK-Version 23...Kompatibel im Root / Custom-ROMs / Modding für Samsung Galaxy Tab A 2016 (10.1) im Bereich Samsung Galaxy Tab A 2016 (10.1) (T580/T585) Forum.
B

BlackGale44

Neues Mitglied
Hallo Leute,

Wie oben schon erwähnt, kann ich auf mein Gerootetes Tab kein Xposed Installieren...
Habe im Internet nach suche gesucht und leider kein Erfolg. Ich kann paar Daten vom Tab eintragen
Hoffe, ihr könnt mir helfen und bedanke mich sehr im voraus.

Mit freundlichen Grüßen
Jan G. (BlackGale44)
 

Anhänge

Ähnliche Themen - Samsung Tab A6 (2016) Xposed ist noch nicht mit der Android-SDK-Version 23...Kompatibel Antworten Datum
0
2
7