Brauche Hilfe bei xposed für Xperia Tab Z2

swat

swat

Stammgast
Threadstarter
so habe
[ROOT][ZIP-FLASHABLE] SGP521 23.4.A.1.232_Customized_DE / Android Lollipop 5.1.1 DE
installiert
Ergebnis:
kein Root beim Erststart, dann neugestartet, Recovery lief nicht und bootloop

okay
Tab neu aufgesetzt
kk mit root, dann die genommen
SGP521_23.4.A.1.232_Customized DE_flashable_prerooted.zip // MD5: 8798626C746BED4084F81C7EEB2FEDFB
nach dem flashen in der recovery habe ich
supersu und xposed-v78-sdk22-arm.zip geflasht
gestartet
root da
XposedInstaller_3.0_alpha4.apk installiert
wenn ich jetzt das xposed starte , steht da
framework 78 is active
kann dann auch module installieren,Screenshot_2015-12-16-20-13-09.png aber nicht starten,da das framework nicht aktiv ist
stehe irgenwie auf dem schlauch ....
hat jemand meinen Fehler gefunden?
 
Aaskereija

Aaskereija

Inventar
Du musst die Module auch anhaken und das Handy neu starten. Dann sind die Module aktiv
 
swat

swat

Stammgast
Threadstarter
kann die Module nicht anhaken, denn sie starten nicht, da frame nicht läuft
 
Aaskereija

Aaskereija

Inventar
Du musst in Xposed auf Module gehen und dort die Apps anhaken, das sollte so oder so funktionieren.
 
swat

swat

Stammgast
Threadstarter
hab nochmals intalliert
jetzt gehts
keine Ahnung warum, aber es geht
er hatte immer die fehlermeldung
framework doesnt response
thx a lot
 
S

swansong

Erfahrenes Mitglied
Ich möchte kein neues Thema eröffnen, deswegen schreibe ich hier. Ich habe Gravity Box laufen auf der LTE Version des Z2. Momentan habe ich aber noch keine SIM eingelegt und würde die Empfangsanzeige und das Warnsymbol gern ausblenden. Nur finde ich die Option dafür gerade einfach nicht. Kann mir jemand bitte auf die Sprünge helfen?
 
Oben Unten