1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. tbremer19, 15.07.2012 #1
    tbremer19

    tbremer19 Threadstarter Android-Experte

    Ich habe ein LG Optimus Me (P350) und habe alles so gemacht, wie in der Anleitung aber es will und will einfach nicht funktionieren. Weiß jemand, warum?
    Hier ein Teil der originalen build.prop:
    Und hier die von mir modifizierte build.prop:
    Funktioniert das überhaupt mit einem LG oder ist diese Anleitung wirklich nur für Samsung Galaxy S Geräte???
    Es nervt mich nämlich total, dass beim Optimus Me so wenige Apps kompatibel sind.

    Danke für die Hilfe!!!
    tbremer19
     
  2. orangerot., 15.07.2012 #2
    orangerot.

    orangerot. Android-Guru

    Sollte auch mit dem lg klappen. Aber du hast in deiner modifizierten z.b den fingerprint nicht angepasst, der muss zwingend geändert werden damit das klappt.

    Gesendet von meinem GT-I9000 mit der Android-Hilfe.de App
     
  3. tbremer19, 15.07.2012 #3
    tbremer19

    tbremer19 Threadstarter Android-Experte

    OK. Habe ich den Fingerprint nicht angepasst??? Ich habe den, der kurz über #systen.prop steht geändert. War das richtig?

    EDIT: in der 3. Zeile von unten

    Gesendet von meinem LG-P350 mit Tapatalk 2
     
    Zuletzt bearbeitet: 15.07.2012
  4. lulli, 17.07.2012 #4
    lulli

    lulli Android-Lexikon

    wie hilft denn die built.prop bei ner zu geringen taktrate?
    dachte das ist das Problem...warum viele Apps nicht laufen.
     

Benutzer fanden diese Seite durch die Suche nach:

  1. # Do not try to parse ro.build.description or .fingerprint

    ,
  2. ro.build.type

    ,
  3. ro.product.model= lg

    ,
  4. ro.product.model=LG,
  5. jfvelte build.prop ro.product.name,
  6. ro.build.date.utc ,
  7. ro.build.display.id huawei p9 lite,
  8. ro.build.user