1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. olleck317, 03.02.2012 #1
    olleck317

    olleck317 Threadstarter Neuer Benutzer

    Hallo, mein Nexus startet nicht mehr richtig! Beim bunten Startbildschirm hängt es sich auf bzw. spielt diese bunten Farben immer wieder durch - habe mittlerweile schon zich mal neu gestartet - ohne Erfolg.
    Ich hatte zuvor über den rommanager die cyanogenmod installiert, beim installieren ist auch kein Fehler aufgetreten und nach der installation hat das Nexus neugestartet und hängt jetzt immer wieder beim bunten Startbildschirm :unsure:
    Was ist passiert? Kann mir irgendjemand helfen? In den bootloader komm ich auch nicht, via Vol Up + Vol Down + Powertaste!
    HILFE!!!!
     
    Zuletzt bearbeitet: 03.02.2012
  2. Troet, 03.02.2012 #2
    Troet

    Troet Android-Experte

    Erst mal Akku für ein paar Minuten raus und neu versuchen. Ansonsten kannst du versuchen per "adb reboot bootlader" in den Bootloader zu starten.
     
  3. Handymeister, 03.02.2012 #3
    Handymeister

    Handymeister Foren-Manager Mitarbeiter Foren-Manager

    Hallo,

    in der angepinnten FAQ findest Du eine Möglichkeit das Gerät in einem abgesicherten Modus zu starten. Dabei werden keine Fremd-Apps geladen. Vielleicht liegt es ja daran.

    Viele Grüße
    Handymeister
     
  4. olleck317, 03.02.2012 #4
    olleck317

    olleck317 Threadstarter Neuer Benutzer

    danke für eure antworten :) aber ich hab es jetzt doch iwie geschafft in den bootloader zukommen und hab dann einfach einen restore gemacht :) funktioniert jetzt alles wieder!
     

Benutzer fanden diese Seite durch die Suche nach:

  1. nexus 56 startet nicht

Du betrachtest das Thema "[Gelöst] Nexus startet nicht mehr!" im Forum "Root / Hacking / Modding für Galaxy Nexus",