Auf welchem rom funktioniert teamspeak 3?

B

baronvonvesthom

Neues Mitglied
Threadstarter
habe schon superginger,und froyo 2.2.1 ausbrobiert, tut aber ned, auf welchem rom könnte es aber dann gehen?

p.s. ich meine die richtige ts3 app, die wo erst vor kruzem rausgekommen ist
 
BaLLi

BaLLi

Ambitioniertes Mitglied
Ich weis, dass die TS3-App auf dem aktuellen offiziellen ROM läuft. Kumpel hats getestet und funzt.
 
BaLLi

BaLLi

Ambitioniertes Mitglied
2.2.3 ist glaub auf dem Galaxy S 2. Also dieses ROM.
 
R

Rushness

Erfahrenes Mitglied
THEORETISCH GARNICHT denn Vorrausetzung für TS3 ist eine ARMv7 Device und das Magic und G1 sind ARMv6 devices. Ich werds aber dennoch mal als apk laden und versuchen, meist klappt das bei GB trotzdem, werds aber natürlich auch auf FroSense testen. Vielleicht kann man die apk ja noch umschreiben... Glaub aber nicht, wird schon Sinn haben dass die nur ab ARMv7 funzt.
 
B

baronvonvesthom

Neues Mitglied
Threadstarter
ich habe frosense auf meinem magic
 
R

Rushness

Erfahrenes Mitglied
baronvonvesthom schrieb:
ich habe frosense auf meinem magic
Sorry muss jetzt sein, kriegst nen Keks.

Aber TS3 funktioniert nicht bei uns, weder unter GB noch unter Froyo noch unter Eclair. Das heisst wohl neues Handy kaufen und los gehts ;)
 
Oben Unten