1. Mitglieder surfen ohne Werbung auf Android-Hilfe.de! ✔ Jetzt kostenlos Mitglied in unserer Community werden.
  1. kanzleramt, 23.03.2013 #1
    kanzleramt

    kanzleramt Threadstarter Android-Hilfe.de Mitglied

    Hallo,

    habe das ViperX3.4.0. geflasht, es startet aber ich habe keine netzverbindung.
    kein wlan (fehler) und bluetooth funktioniert nichtg und allg. keine funkverbindung.

    habe schon mehrmals das radio rom (versch. Versionen) installiert, aber ich bekomme keine verbindung zustande.

    Wer kann mir helfen ???
     
  2. noxxa, 23.03.2013 #2
    noxxa

    noxxa Neuer Benutzer

    Boot. Img geflasht?

    Gesendet von meinem HTC One X mit der Android-Hilfe.de App
     
  3. kanzleramt, 23.03.2013 #3
    kanzleramt

    kanzleramt Threadstarter Android-Hilfe.de Mitglied

    ja hab ich ....aaaaaaaaaaaawas danke .... es geht wie von zauberhand
     
  4. noxxa, 23.03.2013 #4
    noxxa

    noxxa Neuer Benutzer

    Dann evtl. Erase Cache vergessen, nach der Boot. Img flashen... Das Problem hatte ich auch mal

    Gesendet von meinem HTC One X mit der Android-Hilfe.de App
     
  5. kanzleramt, 23.03.2013 #5
    kanzleramt

    kanzleramt Threadstarter Android-Hilfe.de Mitglied

    ja vielen dank nun kaan ich aber das systemupdate ota nicht installieren,,,,
     
  6. Bushido1992, 23.03.2013 #6
    Bushido1992

    Bushido1992 Neuer Benutzer

    Mit CMW Recovery ist das normal...musst erst das toogle signature blabla ausstellen und dann manuell flashen (ota ist im /download ordner)
     

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. nach rom installieren keinen netz

  1. Android-Hilfe.de verwendet Cookies um Inhalte zu personalisieren und dir den bestmöglichen Service zu gewährleisten. Wenn du auf der Seite weitersurfst stimmst du der Cookie-Nutzung zu.  Ich stimme zu.