gapps lassen sich nicht im recovery(Revolutionary) ausführen

  • 3 Antworten
  • Neuester Beitrag
Diskutiere gapps lassen sich nicht im recovery(Revolutionary) ausführen im Root / Hacking / Modding für HTC Wildfire im Bereich HTC Wildfire Forum.
H

hellmi1987

Neues Mitglied
hallo an alle hab das problem das ich die gapps nicht installieren kann unterr dem clockworkmod
wollte mein googlekonto wieder nutzen und den market
wer kann mir mal weiter helfen
 
P

Pearli

Lexikon
ach genau. jetzt weiß ich, was du meinst.

bitte, versuch eine genaue fehlerbeschreibung zu geben. Was kommt denn für ein fehler?
 
H

hellmi1987

Neues Mitglied
also wenn ich in den recovery reinstarte und von dort aus die gapps installieren will dann sagt er immer aborted
 
P

Pearli

Lexikon
hellmi1987 schrieb:
also wenn ich in den recovery reinstarte und von dort aus die gapps installieren will dann sagt er immer aborted
welche recovery version nutzt du und welche gapps willst du installieren?

P.S.: Aborted sagt er ja auf jedenfall wenn er abbricht :D
der fehler darüber wäre interessanter ;)