1. Chuwi Hi9 Air LTE Gewinnspiel ! Alle Informationen findest Du hier!
  1. junior2, 05.04.2012 #21
    junior2

    junior2 Android-Guru

    Du flasht einfach einmal das neuste CWM und lässt es, dann kann(fast) nichts passieren...
     
    aquapp bedankt sich.
  2. woozl.1986, 06.04.2012 #22
    woozl.1986

    woozl.1986 Threadstarter Android-Hilfe.de Mitglied

    Ja super dann ist ja alles gut gegangen! Ich habe mein Problem immer noch nicht lösen können... Aber ich denke positiv: "Kommt Zeit, kommt Rat"! :thumbsup:
     
  3. aquapp, 08.04.2012 #23
    aquapp

    aquapp Android-Hilfe.de Mitglied

    Alle ROMs und Kernel die ich geflasht habe, hatten dieses Problem. Ist es aber nicht das gleiche, wie das hier?
    Ich glaube, dass nach einigen Sekunden das Hintergrundrauschen aufhört und dadurch kommt das laute Geräusch.
    Hast du auch ein leises Hintergrundrauschen?
     
  4. woozl.1986, 10.04.2012 #24
    woozl.1986

    woozl.1986 Threadstarter Android-Hilfe.de Mitglied

    Ja ich habe auch so ein leises Hintergrundrauschen und manchmal auch so ein komisches piepsen... das rauschen hatte ich, wenn es mich nicht täuscht, beim Stockrom auch. Aber das piepsen ist beim custom rom aufgetreten. Aber mein Problem ist der on-off Kontakt der Minijack Buchse, sobald ich die Wiedergabe beende... beim Headset bleibt der Kontakt. Hehe, ein lustiges Phänomen... :rolleyes:


    Gesendet von meinem LG-P500 mit der Android-Hilfe.de App

    Gesendet von meinem LG-P500 mit der Android-Hilfe.de App
     
  5. aquapp, 10.04.2012 #25
    aquapp

    aquapp Android-Hilfe.de Mitglied

    Ich hatte auch mal ein Piepsen. Das war kein lustiges Phänomen. Das war für mich gruselig... ;)
     
  6. woozl.1986, 15.04.2012 #26
    woozl.1986

    woozl.1986 Threadstarter Android-Hilfe.de Mitglied

    Habe eine Frage: Hat eigentlich niemand hier das Problem mit dem minijack anschluss? Bin ich wirklich der einzige mit diesem Problem? :confused: ich werde wahrscheinlich wieder zum Stock rom zurückkehren. Habe alles versucht... und ich fang langsam an mich darüber kräftig zu ärgern :banghead:

    Gesendet von meinem LG-P500 mit der Android-Hilfe.de App
     
Du betrachtest das Thema "Knallt unheimlich laut mit aktiv Box" im Forum "Root / Hacking / Modding für LG Optimus One",
  1. Android-Hilfe.de verwendet Cookies um Inhalte zu personalisieren und dir den bestmöglichen Service zu gewährleisten. Wenn du auf der Seite weitersurfst stimmst du der Cookie-Nutzung zu.  Ich stimme zu.