1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. coolzero3389, 28.05.2012 #1
    coolzero3389

    coolzero3389 Threadstarter Fortgeschrittenes Mitglied

    Hallo lieber Forumsgemeinde,

    ich benutze jetzt beim aktellen CM9 built (72 Owai) den Apollo Music Player fuktioniert auch klasse leider habe ich ihn mal deaktiviert weil ich einen anderen Player ausprobiren wollte und wieder aktiviert (in den Systemeinstellungen-> Apps verwalten wo man auch die app entfernen kann) seitdem üterträgt der Player leider nicht mehr die ID3 Tags des gespielten liedes :( an mein autoradio (info: das Smartphone spielt die musik über Bluetooth ab)
    Da es vor der Aktivirungs und deaktivirungsphas ging muss es auch wieder gehen was es aber leider nicht tut.... :crying:

    vll. hat jemand das selbe problem:ohmy: und dafür eine lösung das die ID3 Tags wieder übertragen werden :D :thumbsup: wär megahappy darüber ;)

    Gruß, Coolzero :lol:
     
  2. atamiga, 28.05.2012 #2
    atamiga

    atamiga Android-Guru


    Vielleicht den cache und die Daten der App löschen?
     
  3. coolzero3389, 28.05.2012 #3
    coolzero3389

    coolzero3389 Threadstarter Fortgeschrittenes Mitglied

    nope ging leider nicht hab sogar cache geleert und das rom neu drüberlaufen lassen, fehlanzeigen so wie am anfang (also mit ID3 Taganzeige) gehts leider nicht :sneaky:

    Hat hier kein anderer dieses Problem??

    Gruss:blink:
     
  4. Gkul, 28.05.2012 #4
    Gkul

    Gkul Gast

    coolzero3389 und osf-fan gefällt das.
  5. coolzero3389, 29.05.2012 #5
    coolzero3389

    coolzero3389 Threadstarter Fortgeschrittenes Mitglied

  6. coolzero3389, 18.07.2012 #6
    coolzero3389

    coolzero3389 Threadstarter Fortgeschrittenes Mitglied

    Also nach meinem urlaub melde ich mich zurück :) gerade fie tage hab ich MIUI auf mein p990 gespielt geht auch super aber leider wir wenn das handy an der freiaprecheinrichtung hab (via bluetooth) mein gespielter track angezeigt nur "---" ich hab auch mal den apollo musicplayer aufgespielt leider zeit er dann auch nur "---" an -.-

    Hat jemand vlt ein vergleichbares problem?

    Gruß coolzero

    Gesendet von meinem LG-P990 mit der Android-Hilfe.de App
     
  7. flowcontrol, 18.07.2012 #7
    flowcontrol

    flowcontrol Neuer Benutzer

    Das Problem hab ich auch, mit CM7 gehts bei mir mit dem übertragen der Tag-Infos per Bluetooth aufs Autoradio, mit den ICS Roms ging es noch mit keinem irgendwie ...
     

Users found this page by searching for:

  1. apollo music player lieder löschen