1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. Slider5000, 02.11.2011 #1
    Slider5000

    Slider5000 Threadstarter Fortgeschrittenes Mitglied

    Hey
    Bin seit gestern stolzer Besitzer von Beautiful Widgets ;)
    Einziges Problem was mich sehr stört ist, dass die Skins nicht laden -.-
    hab gelesen das mehrere das problem haben, und mir ein skinpacket runtergeladen und in den data ordner kopiert, bringt aber alles nix :(
    hoffe ihr könnt mir helfen...

    Gesendet mit der Android-Hilfe.de-App
     
  2. presseonkel, 02.11.2011 #2
    presseonkel

    presseonkel Team-Manager Mitarbeiter Team-Manager

    Moin,
    Beautiful Widgets?
    Und warum postest Du nicht im App Forum?
     
  3. Slider5000, 02.11.2011 #3
    Slider5000

    Slider5000 Threadstarter Fortgeschrittenes Mitglied

    Sorry hab vergessen zu schreiben das ich die topogogi rom drauf hab ;)

    Gesendet mit der Android-Hilfe.de-App
     
  4. presseonkel, 02.11.2011 #4
    presseonkel

    presseonkel Team-Manager Mitarbeiter Team-Manager

    ok..:)
     
  5. Slider5000, 03.11.2011 #5
    Slider5000

    Slider5000 Threadstarter Fortgeschrittenes Mitglied

    Kann mir keiner helfen?

    Gesendet mit der Android-Hilfe.de-App
     
  6. Slider5000, 04.11.2011 #6
    Slider5000

    Slider5000 Threadstarter Fortgeschrittenes Mitglied

    hallo?
    hat sonst niemand dieses Problem?
     
  7. Slider5000, 06.11.2011 #7
    Slider5000

    Slider5000 Threadstarter Fortgeschrittenes Mitglied

    kann mir denn wirklich garkeiner dabei helfen?!
    bin enttäuscht -.-
     
Du betrachtest das Thema "Beautiful Widget Skin Problem" im Forum "Root / Hacking / Modding für LG Optimus Speed",