camcorder funzt net

  • 8 Antworten
  • Neuester Beitrag
Diskutiere camcorder funzt net im Root / Hacking / Modding für Motorola Milestone im Bereich Motorola Milestone Forum.
M

maxxxel

Ambitioniertes Mitglied
jo hab gestern cyanogen mod 7 auf den stein gehauen un heute habe ich gemerkt das der camcorder nix aufnimmt. kamera geht aber wenn ich auf aufnehmen klicke blinkt die zeit der aufnahme kurz auf und geht wieder weg. hab die neuste cm 7 drauf.
 
mblaster4711

mblaster4711

Guru
Versuch Miui-Camera-App,
oder Stock Froyo mit FuFu Addon.

Sent from my Milestone using Tapatalk
 
M

maxxxel

Ambitioniertes Mitglied
ich werde es probieren danke :)
 
M

maxxxel

Ambitioniertes Mitglied
ok also mit miui funktioniert es nicht, ist aber ne gute cam app da die normale cam kein anti-shake hat.... hm vlt warte ich bis ein neues CM7 update raus ist oder ich mache CM6 drauf oder diese FUFU addon?...hmm..
 
A

apollo81

Neues Mitglied
mit der vorigen Versionen gab es da nen Problem, wurde aber nun gefixt

7.1.0.5 (2.3.7) 13.11.2011
- video recording fix
 
M

maxxxel

Ambitioniertes Mitglied
ok ich werde en neues draufhauen danke
 
mblaster4711

mblaster4711

Guru
echt toll so ein CustomROM, immer wieder was neues (was nicht funktioniert) ;)

Sent from my Milestone using Tapatalk
 
TheSpiritof69

TheSpiritof69

Experte
Echt toll, so konstruktive und sinnvolle Kommentare. (Sarkasmus) ;)
 
M

maxxxel

Ambitioniertes Mitglied
ne andre frage bevor ich en neuen thread aufmache..
mein OR erkennt die cm.7.1.0.6 immer als 7.1.0.3 und installiert auch immer nur das 3er obwohl es nicht mehr auf der sd karte ist wie kann ich jz das 6er installieren?