Vibration beim Tastendrücken ausstellen

R

R1950

Neues Mitglied
0
Hallo,

habe mein Ace kürzlich von 2.3.6 auf CM10.2 geflasht. Obwohl in den Systemeigenschaften der Haken bei Vibration auf aus ist, vibriert das Handy bei der Eigabe von Text. Wo kann ich das genau ausstellen ?
 
musst du unter tastertureistellungen ausstellen.
 
wo finde ich im neuen Betriebssystem (CM10.2) die Rubrik "Tastatureinstellungen". Es nervt doch ein wenig wenn beim Schreiben einer Nachricht bei jeder Buchstabenberührung eine Vibration einsetzt.
 
Einstellungen Sprache & Eingabe dann das Symbol neben Deiner Tastatur und dort unter Allgemeine Einstellungen
 
Hi somebody, das ist genau die Antwort bzw. Lösung die ich gesucht habe. Habe sie befolgt und siehe da, das Vibrieren ist weg. Ist m.E. auch etwas schwer zu finden. Ein anderes Problem habe ich noch damit, das ich keinen Ton mehr bekomme wenn eine whatsapp Nachricht eingeht. Das Thema gehört zwar nicht hierher, aber vielleicht hast du auch hierfür eine Lösung.

Danke für deine Hilfe:thumbsup:
 
Probiere es mal so:

"No Notification Sound in app XYZ --> Go to Systemsettings --> Profiles --> App Groups --> hit + -->create new App Group XYZ --> click + in that App Group and add App XYZ --> Go back to profiles and hit Settings symbol --> Now ad the app group XYZ to your active profile and enable notifications for the new App Group XYZ"

Aus den FAQ von Mardon :D
 
Habe die Beschreibung zur Vorgehensweise bei der Einstellung erfolgreich umsetzen können.

Nochmals Danke für dein Interesse.:thumbup:
 

Ähnliche Themen

LittleBitterCup
  • LittleBitterCup
Antworten
5
Aufrufe
3.164
dansch
D
L
Antworten
7
Aufrufe
1.685
email.filtering
E
P
  • pfefferjoghurt
Antworten
2
Aufrufe
1.476
pfefferjoghurt
P
Zurück
Oben Unten