1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. Nightless, 25.12.2011 #1
    Nightless

    Nightless Threadstarter Android-Hilfe.de Mitglied

    Hallo an alle,

    Ich hatte vor auf die Version 2.3.6 Debitel zu gehen die hier auch angeboten wird.Ich habe das Archiv geladen und die tar md5 in Odin ins One package getan und Start gedrückt dann erscheint aber folgende Fehlermeldung und es passiert gar nichts mit Update.
    Was kann ich tun um die 2.3.6 zu installieren im Moment läuft die 2.3.4 bei mir es wäre nett wenn mir grad mal jemand einen Tip gibt warum diese Meldung auftaucht?
    Siehe Screenshot unten
    [​IMG]

    Gruss Nightless
     
  2. xebit, 25.12.2011 #2
    xebit

    xebit Android-Experte

    du musst die "AriesVE.ops" bei OPS einfügen...
     
  3. Nightless, 25.12.2011 #3
    Nightless

    Nightless Threadstarter Android-Hilfe.de Mitglied

    Die ist ja gar nicht in dem Paket mit drinne wo bekomm ich die denn her.
    Ich find nur eine dll datei und den Tar MD5 dann fehlt die andere Datei in dem Download soweit ich das sehe.
    Nur weiss ich dann auch nicht wie an diese Datei komme um zu flashen aber schonmal Danke für den Tip.

    Gruss Nightless
     
  4. xebit, 25.12.2011 #4
    xebit

    xebit Android-Experte

    anbei :cool2:
     

    Anhänge:

  5. blackTears, 25.12.2011 #5
    blackTears

    blackTears Android-Experte

  6. Nightless, 25.12.2011 #6
    Nightless

    Nightless Threadstarter Android-Hilfe.de Mitglied

    Danke Ihr seid alle super hier zu empfehlen weiterhin schöne Weihnachten.